<!DOCTYPE html><html
lang=it-IT xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec ><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M5FC8JZ');</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2150308681864680');fbq('track','PageView');</script> <noscript><img
height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2150308681864680&ev=PageView&noscript=1"></noscript><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=Edge"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://radiomaria.it/xmlrpc.php> <script id=Cookiebot src=https://consent.cookiebot.com/uc.js    data-cbid=031c6378-785a-4d2c-b5d0-09690bff5523 ></script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Scuola, corsa ai vaccini. Il piano per immunizzare i prof: corsie preferenziali negli hub - Radio Maria</title><link
rel=canonical href=https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Scuola, corsa ai vaccini. Il piano per immunizzare i prof: corsie preferenziali negli hub - Radio Maria"><meta
property="og:description" content="Corsie preferenziali per il personale scolastico negli hub vaccinali. Per cercare chi ancora non è stato immunizzato, per diffidenza o paura, e consentire di riprendere in sicurezza la didattica in presenza a settembre. In una lettera indirizzata ai governatori il commissario Francesco Figliuolo chiede di spingere la campagna delle somministrazioni, anche in «maniera proattiva» con il coinvolgimento dei medici di base. [&hellip;]"><meta
property="og:url" content="https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/"><meta
property="og:site_name" content="Radio Maria"><meta
property="article:published_time" content="2021-07-08T06:46:06+00:00"><meta
property="og:image" content="https://radiomaria.it/wp-content/uploads/2021/07/Scuola-corsa-ai-vaccini.-Il-piano-per-immunizzare-i-prof.jpg"><meta
property="og:image:width" content="656"><meta
property="og:image:height" content="492"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Radio Maria"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiomaria.it/#website","url":"https://radiomaria.it/","name":"Radio Maria","description":"","potentialAction":[{"@type":"SearchAction","target":"https://radiomaria.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/#primaryimage","inLanguage":"it-IT","url":"https://radiomaria.it/wp-content/uploads/2021/07/Scuola-corsa-ai-vaccini.-Il-piano-per-immunizzare-i-prof.jpg","contentUrl":"https://radiomaria.it/wp-content/uploads/2021/07/Scuola-corsa-ai-vaccini.-Il-piano-per-immunizzare-i-prof.jpg","width":656,"height":492,"caption":"Scuola, corsa ai vaccini. Il piano per immunizzare i prof"},{"@type":"WebPage","@id":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/#webpage","url":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/","name":"Scuola, corsa ai vaccini. Il piano per immunizzare i prof: corsie preferenziali negli hub - Radio Maria","isPartOf":{"@id":"https://radiomaria.it/#website"},"primaryImageOfPage":{"@id":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/#primaryimage"},"datePublished":"2021-07-08T06:46:06+00:00","dateModified":"2021-07-08T06:46:06+00:00","author":{"@id":"https://radiomaria.it/#/schema/person/7b7d2d669688e6af3476f68a84e7510c"},"breadcrumb":{"@id":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/"]}]},{"@type":"BreadcrumbList","@id":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://radiomaria.it/","url":"https://radiomaria.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://radiomaria.it/category/articoli-in-evidenza/","url":"https://radiomaria.it/category/articoli-in-evidenza/","name":"Articoli in evidenza"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/","url":"https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/","name":"Scuola, corsa ai vaccini. Il piano per immunizzare i prof: corsie preferenziali negli hub"}}]},{"@type":"Person","@id":"https://radiomaria.it/#/schema/person/7b7d2d669688e6af3476f68a84e7510c","name":"Radio Maria","image":{"@type":"ImageObject","@id":"https://radiomaria.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5ee0c6ee8834d4314c53ae7b29df31b3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5ee0c6ee8834d4314c53ae7b29df31b3?s=96&d=mm&r=g","caption":"Radio Maria"}}]}</script> <link
rel=dns-prefetch href=//s7.addthis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Radio Maria &raquo; Feed" href=https://radiomaria.it/feed/ ><link
rel=alternate type=application/rss+xml title="Radio Maria &raquo; Feed dei commenti" href=https://radiomaria.it/comments/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiomaria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://radiomaria.it/wp-content/cache/minify/a4873.css media=all> <script src=https://radiomaria.it/wp-content/cache/minify/64a64.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/13efc.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/d52ed.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/63b1f.js></script> <!--[if lt IE 9]> <script src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id=html5hiv-js></script> <![endif]--><link
rel=https://api.w.org/ href=https://radiomaria.it/wp-json/ ><link
rel=alternate type=application/json href=https://radiomaria.it/wp-json/wp/v2/posts/101098><link
rel=EditURI type=application/rsd+xml title=RSD href=https://radiomaria.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://radiomaria.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://radiomaria.it/?p=101098'><link
rel=alternate type=application/json+oembed href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Fscuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub%2F"><link
rel=alternate type=text/xml+oembed href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Fscuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub%2F&#038;format=xml"> <script>var jQueryMigrateHelperHasSentDowngrade=false;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return true;}
var xhr=new XMLHttpRequest();var nonce='719e18dc04';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return true;}
jQueryMigrateHelperHasSentDowngrade=true;xhr.open('POST','https://radiomaria.it/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=false;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload;}catch(e){reload=false;}}
if(reload){location.reload();}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return true;}</script> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style>@media screen and (max-width: 979px){.at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile{position:relative !important}.at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile .at4-hide{display:block !important}}</style><link
rel=pingback href=https://radiomaria.it/xmlrpc.php><style>#page-sub-header{background:#fff}</style><link
rel=icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-32x32.png sizes=32x32><link
rel=icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-180x180.png><meta
name="msapplication-TileImage" content="https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-270x270.png"><style></style><link
rel=stylesheet href=https://radiomaria.it/wp-content/cache/minify/a4c7a.css media=all> <script src=https://radiomaria.it/wp-content/cache/minify/bfa0d.js></script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-101098 single-format-standard mega-menu-secondary group-blog">
<noscript>
<iframe
height=0 width=0 style=display:none;visibility:hidden data-src="https://www.googletagmanager.com/ns.html?id=GTM-M5FC8JZ" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</noscript><div
id=page class=site> <script>function clicHeaderOnAir(){window.open('https://radiomaria.it/ascolta-la-diretta','','width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');dataLayer.push({event:'clic-radiomaria-topbar-onair-desktop-container'});}
function clicHeaderOnAirMobile(){window.open('https://radiomaria.it/ascolta-la-diretta','','width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');dataLayer.push({event:'clic-radiomaria-topbar-onair-mobile-container'});}</script> <header
id=masthead class=" site-header navbar-static-top navbar-light " role=banner><div
class=site-content-header><div
id=radiomaria-topbar-onair-desktop-container class="container-fluid blue-light radiomaria-topbar-onair-desktop-container" onclick=clicHeaderOnAir()><div
class=container><nav
class="navbar navbar-expand-md radio-maria-top-bar radiomaria-topbar-onair-desktop"><div
class="collapse navbar-collapse radio-maria-top-text">
<span
class=radiomaria-onair-badge>&#8226;</span><span
class=radiomaria-programma-onair-text>ON AIR</span><div
class=radiomaria-programma-onair><p
id=radiomaria-programma-onair class=radiomaria-programma-onair-inner><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span></p></div></div></nav></div> <script>var onAirAnimationDuration=document.getElementById('radiomaria-programma-onair').offsetWidth/20;document.getElementById("radiomaria-programma-onair").style.animationDuration=onAirAnimationDuration+"s";</script> </div><div
class="container-fluid blue-light"><div
class=container><nav
class="navbar navbar-expand-md radio-maria-top-bar">
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#main-nav aria-controls aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
class="collapse navbar-collapse justify-content radio-maria-top-text">
Sito ufficiale di Radio Maria Italia</div><div
class=social-header>
<a
target=_blank href=https://www.facebook.com/radiomaria class="social-link-top header_social_facebook"><i
class="fab fa-facebook-f"></i></a>
<a
target=_blank href=https://www.instagram.com/radiomariaitalia/ class="social-link-top header_social_instagram"><i
class="fab fa-instagram"></i></a>
<a
target=_blank href=https://twitter.com/radiomariaita class="social-link-top header_social_twitter"><i
class="fab fa-twitter"></i></a>
<a
target=_blank href=https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg class="social-link-top header_social_youtube"><i
class="fab fa-youtube"></i></a></div><form
id=headerForm role=search method=get class="search-form hrform" action=https://radiomaria.it/ >
<label>
<input
type=search class="search-field form-control hrsearch" placeholder=Ricerca... value name=s title="Search for:">
</label>
<button
type=submit class="border-0 blue-light" value=Search>
</button></form></nav></div></div><div
class="container py-2 radio-maria-header-main"><div
class="row no-gutters"><div
class="float-md-left w-50">
<a
class="d-inline-block radiomaria-logo-desktop" href=https://radiomaria.it/ style=max-height:100px;>
<img
alt="Radio Maria" data-src=https://radiomaria.it/wp-content/uploads/2019/09/logo_header.jpg class="radio-maria-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=radio-maria-logo src=https://radiomaria.it/wp-content/uploads/2019/09/logo_header.jpg alt="Radio Maria"></noscript>
</a></div><div
class="float-md-right w-50 header-right-actions">
<a
class="d-block float-right header-right-action-1 header_bottone_diretta" onclick="window.open('https://radiomaria.it/ascolta-la-diretta', '', 'width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');" href=# style="max-width:220px; display:block">
<img
height=90px  data-src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_diretta.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
height=90px src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_diretta.jpg></noscript>
</a>
<a
class="d-block float-right header-right-action-2 header_bottone_donaora" href=/sostienici style="max-width:220px; display:block">
<img
height=90px  data-src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_dona_ora.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
height=90px src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_dona_ora.jpg></noscript>
</a></div></div></div><div
class="container p-0"><div
id=mega-menu-wrap-secondary class=mega-menu-wrap><div
class=mega-menu-toggle><div
class=mega-toggle-blocks-left></div><div
class=mega-toggle-blocks-center></div><div
class=mega-toggle-blocks-right><div
class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id=mega-toggle-block-1 tabindex=0><span
class=mega-toggle-label role=button aria-expanded=false><span
class=mega-toggle-label-closed>MENU</span><span
class=mega-toggle-label-open>MENU</span></span></div></div></div><ul
id=mega-menu-secondary class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event=hover_intent data-effect=fade_up data-effect-speed=200 data-effect-mobile=disabled data-effect-speed-mobile=0 data-mobile-force-width=body data-second-click=close data-document-click=collapse data-vertical-behaviour=standard data-breakpoint=0 data-unbind=true data-mobile-state=collapse_all data-hover-intent-timeout=300 data-hover-intent-interval=100><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-398' id=mega-menu-item-398><a
class=mega-menu-link href=https://radiomaria.it/ tabindex=0>Home</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-390' id=mega-menu-item-390><a
class=mega-menu-link href=https://radiomaria.it/radio/ aria-haspopup=true aria-expanded=false tabindex=0>Radio<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-390-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-390-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1863' id=mega-menu-item-1863><a
class=mega-menu-link href=https://radiomaria.it/radio/diretta/ >Diretta</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-41922' id=mega-menu-item-41922><a
class=mega-menu-link href=https://radiomaria.it/radio/palinsesto/ >Palinsesto</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-395' id=mega-menu-item-395><a
class=mega-menu-link href=https://radiomaria.it/radio/frequenze/ >Frequenze</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14562' id=mega-menu-item-14562><a
class=mega-menu-link href=https://radiomaria.it/conduttori/fanzaga-padre-livio/ >Direttore</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14558' id=mega-menu-item-14558><a
class=mega-menu-link href=https://radiomaria.it/radio/chi-siamo/ >Chi siamo</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14561' id=mega-menu-item-14561><a
class=mega-menu-link href=https://radiomaria.it/conduttori/ >Conduttori</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14559' id=mega-menu-item-14559><a
class=mega-menu-link href=https://radiomaria.it/radio/radio-maria-nel-mondo/ >Radio Maria nel Mondo</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14560' id=mega-menu-item-14560><a
class=mega-menu-link href=https://radiomaria.it/category/notizie-dalla-radio/ >Notizie dalla Radio</a></li></ul>
</li></ul>
</li><li
class=mega-menu-row id=mega-menu-390-2><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-3-of-12' id=mega-menu-390-2-0></li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-393' id=mega-menu-item-393><a
class=mega-menu-link href=https://radiomaria.it/padre-livio/ aria-haspopup=true aria-expanded=false tabindex=0>Padre Livio<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-393-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-393-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14565' id=mega-menu-item-14565><a
class=mega-menu-link href=https://radiomaria.it/la-voce-del-direttore/ >La voce del direttore</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14585' id=mega-menu-item-14585><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/commento-ai-messaggi-e-dirette-da-medjugorje-di-padre-livio/ >Commenti ai messaggi di Medjugorje</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14586' id=mega-menu-item-14586><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/lettura-cristiana-della-cronaca-e-della-storia/ >Lettura cristiana della cronaca e della storia</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-31181' id=mega-menu-item-31181><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/catechesi-di-padre-livio/ >Catechesi</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1868' id=mega-menu-item-1868><a
class=mega-menu-link href=https://radiomaria.it/libri/ >Libri</a></li></ul>
</li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-394' id=mega-menu-item-394><a
class=mega-menu-link href=https://radiomaria.it/medjugorje/ aria-haspopup=true aria-expanded=false tabindex=0>Medjugorje<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-394-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-394-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1864' id=mega-menu-item-1864><a
class=mega-menu-link href=https://radiomaria.it/category/messaggi/ >Messaggi</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14587' id=mega-menu-item-14587><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/telefonata-di-marija-per-il-messaggio-della-regina-della-pace/ >La telefonata di Marija</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1862' id=mega-menu-item-1862><a
class=mega-menu-link href=https://radiomaria.it/category/notizie-su-medjugorje/ >Notizie su Medjugorje</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14564' id=mega-menu-item-14564><a
class=mega-menu-link href=https://radiomaria.it/medjugorje/pellegrinaggio-medjugorje/ >Pellegrinaggio</a></li></ul>
</li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-399' id=mega-menu-item-399><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/ tabindex=0>Trasmissioni</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38791' id=mega-menu-item-38791><a
class=mega-menu-link href=https://radiomaria.it/sostienici/ tabindex=0>Sostienici</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-388' id=mega-menu-item-388><a
class=mega-menu-link href=https://radiomaria.it/santi/ tabindex=0>Santi</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-391' id=mega-menu-item-391><a
class=mega-menu-link href=https://radiomaria.it/preghiere/ tabindex=0>Preghiere</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-38790' id=mega-menu-item-38790><a
target=_blank class=mega-menu-link href=https://ebooking.radiomaria.it/Radiomaria/cms/catalogo.html tabindex=0>Catalogo</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-41923' id=mega-menu-item-41923><a
class=mega-menu-link href=https://radiomaria.it/radio/palinsesto/ tabindex=0>Palinsesto</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38793' id=mega-menu-item-38793><a
class=mega-menu-link href=https://radiomaria.it/contattaci/ tabindex=0>Contattaci</a></li></ul></div></div><div></header><div
id=content class="site-content mob"><div
class=container><div
class=row><p
id=breadcrumbs class=col-12><span><span><a
href=https://radiomaria.it/ >Home</a> » <span><a
href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a> » <span
class=breadcrumb_last aria-current=page>Scuola, corsa ai vaccini. Il piano per immunizzare i prof: corsie preferenziali negli hub</span></span></span></span></p><section
id=primary class="content-area col-sm-12 col-lg-8"><main
id=main class=site-main role=main><article
id=post-101098 class="post-101098 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-in-evidenza"><header
class="entry-header px-3"><h1 class="entry-title">Scuola, corsa ai vaccini. Il piano per immunizzare i prof: corsie preferenziali negli hub</h1><p>L’indicazione del commissario Figliuolo che chiede di spingere la campagna delle somministrazioni, anche in «maniera proattiva» con il coinvolgimento dei medici di base. Il nodo dei numeri: quanti sono quelli ancora da vaccinare? In una lettera indirizzata ai governatori il commissario Francesco Figliuolo chiede di spingere la campagna delle somministrazioni, anche in «maniera proattiva» con il coinvolgimento dei medici di base. Obiettivo: intercettare 200mila addetti del comparto scuola, tra loro anche gli amministrativi, che risultano non coperti secondo i dati in possesso della struttura commissariale.</p><div
class=entry-meta>
<span>Di: Fabio Savelli – Corriere della Sera</span><br>
<span>Data di pubblicazione: </span>
<span
class=posted-on><time
class="entry-date published updated" datetime=2021-07-08T08:46:06+02:00>8 Luglio 2021</time></span></div><div
class="post-thumbnail py-3">
<img
width=656 height=405   alt data-src=https://radiomaria.it/wp-content/uploads/2021/07/Scuola-corsa-ai-vaccini.-Il-piano-per-immunizzare-i-prof-656x405.jpg class="attachment-wp-bootstrap-starter-child_single size-wp-bootstrap-starter-child_single wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=656 height=405 src=https://radiomaria.it/wp-content/uploads/2021/07/Scuola-corsa-ai-vaccini.-Il-piano-per-immunizzare-i-prof-656x405.jpg class="attachment-wp-bootstrap-starter-child_single size-wp-bootstrap-starter-child_single wp-post-image" alt></noscript></div></header><div
class="entry-content px-3"><div
class="at-above-post addthis_tool" data-url=https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/ ></div><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><p>Corsie preferenziali per il personale scolastico negli hub vaccinali. Per cercare chi ancora non è stato immunizzato, per diffidenza o paura, e consentire di riprendere in sicurezza la didattica in presenza a settembre. In una lettera indirizzata ai governatori il commissario Francesco Figliuolo chiede di spingere la campagna delle somministrazioni, anche in «maniera proattiva» con il coinvolgimento dei medici di base. Obiettivo: intercettare 200mila addetti del comparto scuola, tra loro anche gli amministrativi, che risultano non coperti secondo i dati in possesso della struttura commissariale. Numeri alimentati dalle regioni che confluiscono nell’anagrafe vaccinale nazionale gestita dal ministero della Salute. Un’indicazione condivisa da Luca Zaia, governatore del Veneto, che parla della «necessità di estenderla a tutti». Ci sono però regioni in ritardo, con percentuali inferiori all’80% di copertura, soglia minima ritenuta accettabile in questo momento. Tra loro Sicilia, Sardegna, Calabria, Liguria, Umbria e le province di Bolzano e Trento.</p><p>Sull’attendibilità di questi dati però non tutti sono pronti a giurarci. Tra gli assessorati regionali è il balletto delle cifre. Interrogate, segnalano numeri discordanti rispetto a quelli contenuti nel report del commissario. Con diversi punti percentuali di differenza, soprattutto in Liguria a Sardegna. Quasi tutte denunciano la mancata uniformità dei database vagliati. Peccato che quei dati arrivano dalle regioni che però ipotizzano un’importante sovra-stima dei non vaccinati tra il personale scolastico perché non tutti, nel momento della prenotazione, hanno spuntato la categoria prestabilita, finendo per confluire in un indistinto calderone diviso per fasce d’età. I numeri della platea ballano se si prendono in considerazione anche quelli che lavorano nei servizi esternalizzati dagli istituti, come la pulizia dei locali. Il ministro dell’Istruzione Patrizio Bianchi ha chiesto al Cts di elaborare un parere più attendibile sul rischio epidemiologico considerando i progressi della campagna. Un’indicazione che però tarda ad arrivare se non si comprende la soglia di immunità nelle scuole. Siamo all’85% su base nazionale, una percentuale che collettivamente garantirebbe una copertura adeguata.</p><p>Ma quel 15% che sfugge ai radar preoccupa. Perché il mondo della scuolaè legato a quello dei trasporti. E alla fascia 0-12 anni, non ancora sdoganata dalle agenzie per il farmaco. Se 6 milioni di bimbi non possono essere coperti possiamo ritenerci al sicuro dalle varianti? Così Attilio Fratta, alla guida del sindacato dei dirigenti scolastici, chiede «l’obbligatorietà della vaccinazione».</p>
<script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><div
class="at-below-post addthis_tool" data-url=https://radiomaria.it/scuola-corsa-ai-vaccini-il-piano-per-immunizzare-i-prof-corsie-preferenziali-negli-hub/ ></div><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script></div></article></main><div
class=radiomaria-bottom-banner>
<a
class=rm-banner-single target=_blank rel="noopener noreferrer" href="https://donazioni.radiomaria.it/?utm_source=sito-rm&amp;utm_medium=banner&amp;utm_campaign=5-per-1000">
<img
width=100% data-src=https://radiomaria.it/wp-content/uploads/2021/02/banner1.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://radiomaria.it/wp-content/uploads/2021/02/banner1.jpg width=100%></noscript>
</a></div><h2 class="line-blue my-0 p-0 w-100">
<span
class="blue text-uppercase text-white py-2 px-3 d-inline-block">
Potrebbero interessarti anche</span></h2><div
class="bg-grey m100"><div
class=card-group><div
class="card  mx-3   mt-3 mb-0 rounded-0">
<a
href=https://radiomaria.it/lue-ricatta-lungheria-riconoscete-i-diritti-lgbt-o-dite-addio-al-recovery-fund/ rel=bookmark title="L’Ue ricatta l’Ungheria: riconoscete i diritti Lgbt o dite addio al Recovery Fund"><a
href=https://radiomaria.it/lue-ricatta-lungheria-riconoscete-i-diritti-lgbt-o-dite-addio-al-recovery-fund/ rel=bookmark title="L’Ue ricatta l’Ungheria: riconoscete i diritti Lgbt o dite addio al Recovery Fund"><img
data-src=https://radiomaria.it/wp-content/uploads/2021/07/LUe-ricatta-lUngheria-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/07/LUe-ricatta-lUngheria-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/lue-ricatta-lungheria-riconoscete-i-diritti-lgbt-o-dite-addio-al-recovery-fund/ rel=bookmark title="L’Ue ricatta l’Ungheria: riconoscete i diritti Lgbt o dite addio al Recovery Fund">L’Ue ricatta l’Ungheria: riconoscete i diritti Lgbt o dite addio al Recovery Fund</a></h4><div
class=sideCont>L’Unione Europea ricatta l’Ungheria e minaccia di sospendere i fondi</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card  mr-3   mt-3 mb-0 rounded-0">
<a
href=https://radiomaria.it/santi-aquila-e-priscilla/ rel=bookmark title="Santi Aquila e Priscilla"><a
href=https://radiomaria.it/santi-aquila-e-priscilla/ rel=bookmark title="Santi Aquila e Priscilla"><img
data-src=https://radiomaria.it/wp-content/uploads/2021/07/Santi-Aquila-e-Priscilla-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/07/Santi-Aquila-e-Priscilla-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/santi-aquila-e-priscilla/ rel=bookmark title="Santi Aquila e Priscilla">Santi Aquila e Priscilla</a></h4><div
class=sideCont>Sono tra i primi grandi esempi di sposi cristiani, perseveranti</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div></div><div
class="card-group w-100 "><div
class="card  mx-3  my-3">
<a
href=https://radiomaria.it/bruxelles-vuole-le-teste-dei-governi-cristiani/ rel=bookmark title="Bruxelles vuole le teste dei governi cristiani"><img
data-src=https://radiomaria.it/wp-content/uploads/2021/07/Bruxelles-vuole-le-teste-dei-governi-cristiani-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/07/Bruxelles-vuole-le-teste-dei-governi-cristiani-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/bruxelles-vuole-le-teste-dei-governi-cristiani/ rel=bookmark title="Bruxelles vuole le teste dei governi cristiani">Bruxelles vuole le teste dei governi cristiani</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card   my-3">
<a
href=https://radiomaria.it/covid-uk-32-548-casi-record-da-gennaio-variante-delta-boom-ma-morti-stabili-33/ rel=bookmark title="Covid UK, 32.548 casi: record da gennaio/ Variante Delta boom, ma morti stabili (33)"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
data-src=https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg></noscript></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/covid-uk-32-548-casi-record-da-gennaio-variante-delta-boom-ma-morti-stabili-33/ rel=bookmark title="Covid UK, 32.548 casi: record da gennaio/ Variante Delta boom, ma morti stabili (33)">Covid UK, 32.548 casi: record da gennaio/ Variante Delta boom, ma morti stabili (33)</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card  mx-3  my-3">
<a
href=https://radiomaria.it/terza-guerra-mondiale-giappone-e-usa-hanno-messo-in-angolo-la-cina-su-taiwan/ rel=bookmark title="TERZA GUERRA MONDIALE/ “Giappone e Usa hanno messo in angolo la Cina su Taiwan”"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
data-src=https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg></noscript></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/terza-guerra-mondiale-giappone-e-usa-hanno-messo-in-angolo-la-cina-su-taiwan/ rel=bookmark title="TERZA GUERRA MONDIALE/ “Giappone e Usa hanno messo in angolo la Cina su Taiwan”">TERZA GUERRA MONDIALE/ “Giappone e Usa hanno messo in angolo la Cina su Taiwan”</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div></div></div></section><aside
id=secondary class="widget-area col-sm-12 col-lg-4" role=complementary><section
id=text-20 class="widget-odd widget-first widget-1 box radiomaria-sidebar-box radiomaria-il-tempo-dei-segreti widget widget_text"><h3 class="widget-title">IL TEMPO DEI SEGRETI</h3><div
class=textwidget><p><strong>A Medjugorje la Madonna ha deciso di cambiare il mondo</strong></p><p>Nuovo libro di Padre Livio con Diego Manetti</p><p><a
target=_blank href="https://ebooking.radiomaria.it/Radiomaria/catalog/articolo/9-novit/rsrdtckptv-il-tempo-dei-segreti.html?utm_source=sito-rm&utm_medium=sidebar&utm_campaign=il-tempo-dei-segreti" rel="noopener noreferrer">Richiedi ora</a></p></div></section><section
class='box widget radiomaria-sidebar-box' style='background-image: url(https://radiomaria.it/wp-content/uploads/2021/04/Le-parole-di-Maria-a-medjugorje-banner2.png);'><h3 class="widget-title">LE PAROLE DI MARIA A MEDJUGORJE</h3><div
class=textwidget><p><strong>La sua presenza illumina e conforta</strong></p><p>Nuovo libro di Padre Livio</p><p>&nbsp;</p><p>&nbsp;</p><p><a
target=_blank href="https://ebooking.radiomaria.it/Radiomaria/catalog/articolo/4-libri/mcgstitezq-.html?utm_source=sito-rm&amp;utm_medium=sidebar&amp;utm_campaign=parole-maria-medjugorje" rel="noopener noreferrer">Richiedi ora</a></p></div></section><section
id=text-11 class="widget-odd widget-3 box widget widget_text"><style>#text-11{background:url(" https://radiomaria.it/wp-content/uploads/2019/05/sostienici.png") no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover}</style><h3 class="widget-title">Aiutiamo la Madonna ad aiutarci</h3><div
class=textwidget><p>Radio Maria è un dono di Maria che ha fruttificato in Italia e si è esteso nei cinque continenti. La Provvidenza ci mette davanti chiamate straordinarie in tutto il mondo, <strong>sostieni Radio Maria</strong>:</p><p><a
class=sidebar_donaora href=https://donazioni.radiomaria.it/ target=_blank rel=noopener>Dona ora</a></p></div></section><section
id=text-15 class="widget-even widget-4 box widget widget_text"><style>#text-15{background:url(" https://radiomaria.it/wp-content/uploads/2019/03/newsletter.png") no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover}</style><h3 class="widget-title">Iscriviti alla newsletter</h3><div
class=textwidget><p>Ricevi i commenti ai messaggi della Regina della Pace, gli editoriali, video e immagini, aggiornamenti dal palinsesto e molto altro ancora…</p><p><a
class=sidebar_iscriviti_newsletter href=/iscriviti-alla-newsletter/ >Iscriviti</a></p></div></section><section
id=mycpt_widget-2 class="widget-odd widget-last widget-5 widget widget_mycpt_widget"><h3 class="line-blue my-0 p-0 w-100">
<span
class="blue text-uppercase text-white py-2 px-3 d-inline-block">Più letti</span></h3><div
class=mycpt_widgetBlock_post><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-giugno-2021-2/ rel=bookmark title="Messaggio del 25 Giugno 2021"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-giugno-2021-2/ rel=bookmark title="Messaggio del 25 Giugno 2021">Messaggio del 25 Giugno 2021</a></h4><div
class=sideCont>
Messaggio del 25 Giugno 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-maggio-2021/ rel=bookmark title="Messaggio del 25 Maggio 2021"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
data-src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg></noscript></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-maggio-2021/ rel=bookmark title="Messaggio del 25 Maggio 2021">Messaggio del 25 Maggio 2021</a></h4><div
class=sideCont>
Messaggio del 25 Maggio 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-aprile-2021-2/ rel=bookmark title="Messaggio del 25 Aprile 2021"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
data-src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg></noscript></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-aprile-2021-2/ rel=bookmark title="Messaggio del 25 Aprile 2021">Messaggio del 25 Aprile 2021</a></h4><div
class=sideCont>
Messaggio del 25 Aprile 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div></div></section></aside></div></div></div><footer
id=colophon class="site-footer navbar-light" role=contentinfo><div
class=site-content-footer><div
class="container py-4 pt-5 t-line-blue-footer"><div
class=site-info><div><div
class><p
class="m-auto pb-1"><a
href=/informativa-privacy>Privacy policy</a></p><p
class="m-auto pb-1">Via Milano 12, 22036 Erba (Co) - CF 94023530150 - <a
href=/contattaci>Contatti</a><br>©2008 - 2018 Radio Maria</p></div></div><p
class="text-center social-links">
<a
target=_blank class="social-link-footer footer_social_facebook"
href=https://www.facebook.com/radiomaria><i
class="fab fa-facebook-f"></i></a>
<a
target=_blank class="social-link-footer footer_social_instagram"
href=https://www.instagram.com/radiomariaitalia/ ><i
class="fab fa-instagram"></i></a>
<a
target=_blank class="social-link-footer footer_social_twitter"
href=https://twitter.com/radiomariaita><i
class="fab fa-twitter"></i></a>
<a
target=_blank class="social-link-footer footer_social_youtube"
href=https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg><i
class="fab fa-youtube"></i></a></p></div><div
class="row "><div
class="col-md-4 m-auto pt-4">
<img
data-src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/logo-footer.png class="imgFooter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=imgFooter src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/logo-footer.png></noscript><p
class="ltblue bold">Una voce cristiana in Italia e nel Mondo</p></div></div></div></div></footer></div><div
class=overlayMob></div> <script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-46308233-1","data_ga_social":true,"ui_language":"it","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-1fbdd4155138ce9a801204b7a5469447","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var new_tools_timeout=false;var refresh_tools=function(){new_tools_timeout=false;addthis.layers.refresh();};var first_load_check=function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}
window.atnt=function(){if(new_tools_timeout!==false){window.clearTimeout(new_tools_timeout);}
new_tools_timeout=window.setTimeout(refresh_tools,15);};}};var first_load_interval_id=window.setInterval(first_load_check,1000);}());</script><script src=https://radiomaria.it/wp-content/cache/minify/3c4fc.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/ac07c.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/99c1a.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/eb28c.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/ac18e.js></script> <script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=ra-5cf8e12366092c31' id=addthis_widget-js></script> <script src=https://radiomaria.it/wp-content/cache/minify/f892e.js></script> <script id=megamenu-js-extra>var megamenu={"timeout":"300","interval":"100"};</script> <script src=https://radiomaria.it/wp-content/cache/minify/6fd8b.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/10552.js></script> <script id=wp-jquery-lightbox-js-extra>var JQLBSettings={"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Immagine precedente","nextLinkTitle":"Image successiva","closeTitle":"chiudi la galleria","image":"Immagine ","of":" di ","download":"Scarica","pause":"(pause slideshow)","play":"(play slideshow)"};</script> <script src=https://radiomaria.it/wp-content/cache/minify/4b524.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/13d7d.js></script> <script src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child'/menumob/jquery.mCustomScrollbar.concat.min.js'"></script> <script>jQuery(document).ready(function(){jQuery("#sidebarMenu").mCustomScrollbar({theme:"minimal"});jQuery('.menu-item-has-children').each(function(){var $elem=jQuery(this).attr('id');jQuery(this).find('ul').addClass('collapse list-unstyled '+$elem+'open');jQuery(this).append('<p href=".'+$elem+'open" data-toggle=collapse aria-expanded=false><i class="fas fa-angle-down fa-2x"></i></p>');});jQuery('#dismiss, .overlayMob').on('click',function(){jQuery('#sidebarMenu').removeClass('active');jQuery('.overlayMob').removeClass('active');});jQuery('#sidebarCollapse').on('click',function(){jQuery('#sidebarMenu').addClass('active');jQuery('.overlayMob').addClass('active');jQuery('.collapse.in').toggleClass('in');jQuery('a[aria-expanded=true]').attr('aria-expanded','false');});jQuery('#sidebarSearch').on('click',function(){jQuery('#sidebarMenu').addClass('active');jQuery('.overlayMob').addClass('active');jQuery('.collapse.in').toggleClass('in');jQuery('a[aria-expanded=true]').attr('aria-expanded','false');});});</script> </body></html>