<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >

<head>

    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M5FC8JZ');
    </script>
    <!-- End Google Tag Manager -->

    
    <!-- Facebook Pixel Code -->
    <script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2150308681864680');
        fbq('track', 'PageView');
    </script>

    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2150308681864680&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

	<!-- BlogPadreLivio helper -->
	<!-- <script type="text/javascript">
		function bplload() {
			setTimeout("window.open('https://blogdipadrelivio.it/','bplwindow')",130000);
			}
	</script>  -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://radiomaria.it/xmlrpc.php">
    <script type="text/javascript"
		id="Cookiebot"
		src="https://consent.cookiebot.com/uc.js"
		data-cbid="031c6378-785a-4d2c-b5d0-09690bff5523"
								></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia” - Radio Maria</title>
	<meta name="description" content="Articoli in evidenza - “Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia”" />
	<link rel="canonical" href="https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia” - Radio Maria" />
	<meta property="og:description" content="Articoli in evidenza - “Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia”" />
	<meta property="og:url" content="https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/" />
	<meta property="og:site_name" content="Radio Maria" />
	<meta property="article:published_time" content="2022-09-07T07:52:51+00:00" />
	<meta property="og:image" content="https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="405" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Radio Maria" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiomaria.it/#website","url":"https://radiomaria.it/","name":"Radio Maria","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://radiomaria.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/#primaryimage","url":"https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1.jpg","contentUrl":"https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1.jpg","width":750,"height":405},{"@type":"WebPage","@id":"https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/#webpage","url":"https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/","name":"“Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia” - Radio Maria","isPartOf":{"@id":"https://radiomaria.it/#website"},"primaryImageOfPage":{"@id":"https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/#primaryimage"},"datePublished":"2022-09-07T07:52:51+00:00","dateModified":"2022-09-07T07:52:51+00:00","author":{"@id":"https://radiomaria.it/#/schema/person/fafb8567efbd60a1e7918e8f7f0f9bc7"},"description":"Articoli in evidenza - “Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia”","breadcrumb":{"@id":"https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/"]}]},{"@type":"BreadcrumbList","@id":"https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://radiomaria.it/"},{"@type":"ListItem","position":2,"name":"Articoli in evidenza","item":"https://radiomaria.it/category/articoli-in-evidenza/"},{"@type":"ListItem","position":3,"name":"“Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia”"}]},{"@type":"Person","@id":"https://radiomaria.it/#/schema/person/fafb8567efbd60a1e7918e8f7f0f9bc7","name":"Radio Maria","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://radiomaria.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/750522a8a473f07d7665dd66db6cbb9d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/750522a8a473f07d7665dd66db6cbb9d?s=96&d=mm&r=g","caption":"Radio Maria"},"url":"https://radiomaria.it/author/martina-parodi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Maria &raquo; Feed" href="https://radiomaria.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Maria &raquo; Feed dei commenti" href="https://radiomaria.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiomaria.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiomaria.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='megamenu-css'  href='https://radiomaria.it/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://radiomaria.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesomepletecss-css'  href='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/awesomplete/awesomplete.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbarcss-css'  href='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/menumob/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://radiomaria.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://radiomaria.it/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/awesomplete/awesomplete.js' id='awesompletejs-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/swipe/hammer.min.js' id='swipejs-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://radiomaria.it/wp-json/" /><link rel="alternate" type="application/json" href="https://radiomaria.it/wp-json/wp/v2/posts/150613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiomaria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiomaria.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://radiomaria.it/?p=150613' />
<link rel="alternate" type="application/json+oembed" href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Fpnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Fpnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.9" />
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'e779d63c70';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://radiomaria.it/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		        <style>
            @media screen and (max-width: 979px) {
                .at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile {
                    position: relative !important;
                }

                .at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile .at4-hide {
                    display: block !important;
                }
            }
        </style>
    <link rel="pingback" href="https://radiomaria.it/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <link rel="icon" href="https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
    <link rel="stylesheet" type="text/css" media="all" href="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/lightbox/css/lightbox.css"><script type="text/javascript" src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/lightbox/js/lightbox.js"></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-150613 single-format-standard mega-menu-secondary group-blog">

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-M5FC8JZ" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="page" class="site">

        
        <script>
            function clicHeaderOnAir() {
                window.open('https://radiomaria.it/ascolta-la-diretta', '', 'width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');
                dataLayer.push({
                    event: 'clic-radiomaria-topbar-onair-desktop-container'
                });
            }

            function clicHeaderOnAirMobile() {
                window.open('https://radiomaria.it/ascolta-la-diretta', '', 'width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');
                dataLayer.push({
                    event: 'clic-radiomaria-topbar-onair-mobile-container'
                });
            }
        </script>

        <header id="masthead" class=" site-header navbar-static-top navbar-light " role="banner">

                            <div class="site-content-header">

                    <div id="radiomaria-topbar-onair-desktop-container" class="container-fluid blue-light radiomaria-topbar-onair-desktop-container" onclick="clicHeaderOnAir()">
                        <div class="container">
                            <nav class="navbar navbar-expand-md radio-maria-top-bar radiomaria-topbar-onair-desktop">
                                <div class="collapse navbar-collapse radio-maria-top-text">
                                    <span class="radiomaria-onair-badge">&#8226;</span><span class="radiomaria-programma-onair-text">ON AIR</span>
                                    <div class="radiomaria-programma-onair">
                                        <p id="radiomaria-programma-onair" class="radiomaria-programma-onair-inner"><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span><span>Catechesi: "Il manto di Maria" - Padre Livio </span></p>
                                    </div>
                                </div>
                            </nav>
                        </div>

                        <script>
                            var onAirAnimationDuration = document.getElementById('radiomaria-programma-onair').offsetWidth / 20;
                            document.getElementById("radiomaria-programma-onair").style.animationDuration = onAirAnimationDuration + "s";
                        </script>

                    </div>

                    <div class="container-fluid blue-light">
                        <div class="container">
                            <nav class="navbar navbar-expand-md radio-maria-top-bar">
                                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="false" aria-label="Toggle navigation">
                                    <span class="navbar-toggler-icon"></span>
                                </button>

                                <div class="collapse navbar-collapse justify-content radio-maria-top-text">
                                    Sito ufficiale di Radio Maria Italia
                                </div>

                                <div class="social-header">
                                    <a target="_blank" href="https://www.facebook.com/radiomaria" class="social-link-top header_social_facebook"><i class="fab fa-facebook-f"></i></a>
                                    <a target="_blank" href="https://www.instagram.com/radiomariaitalia/" class="social-link-top header_social_instagram"><i class="fab fa-instagram"></i></a>
                                    <a target="_blank" href="https://twitter.com/radiomariaita" class="social-link-top header_social_twitter"><i class="fab fa-twitter"></i></a>
                                    <a target="_blank" href="https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg" class="social-link-top header_social_youtube"><i class="fab fa-youtube"></i></a>
                                </div>

                                
                                <form id="headerForm" role="search" method="get" class="search-form hrform" action="https://radiomaria.it/">
                                    <label>
                                        <input type="search" class="search-field form-control hrsearch" placeholder="Ricerca..." value="" name="s" title="Search for:">
                                    </label>
                                    <button type="submit" class="border-0 blue-light" value="Search">
                                    </button>
                                </form>
                            </nav>
                        </div>
                    </div>
                    <div class="container py-2 radio-maria-header-main">
                        <div class="row no-gutters">
                            <div class="float-md-left w-50">
                                                                    <a class="d-inline-block radiomaria-logo-desktop" href="https://radiomaria.it/" style="max-height:100px;">
                                        <img   alt="Radio Maria" data-src="https://radiomaria.it/wp-content/uploads/2022/04/logo_header.jpg" class="radio-maria-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="radio-maria-logo" src="https://radiomaria.it/wp-content/uploads/2022/04/logo_header.jpg" alt="Radio Maria"></noscript>
                                    </a>
                                                            </div>
                            <div class="float-md-right w-50 header-right-actions">
                                <a class="d-block float-right header-right-action-1 header_bottone_diretta" onclick="window.open('https://radiomaria.it/ascolta-la-diretta', '', 'width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');" href="#" style="max-width:220px; display:block">
                                    <img height="90px"  data-src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_diretta.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="90px" src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_diretta.jpg"></noscript>
                                </a>
                                <a class="d-block float-right header-right-action-2 header_bottone_donaora" href="/sostienici" style="max-width:220px; display:block">
                                    <img height="90px"  data-src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_dona_ora.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="90px" src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_dona_ora.jpg"></noscript>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="container p-0"><div id="mega-menu-wrap-secondary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-secondary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-398' id='mega-menu-item-398'><a class="mega-menu-link" href="https://radiomaria.it/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-390' id='mega-menu-item-390'><a class="mega-menu-link" href="https://radiomaria.it/radio/" aria-haspopup="true" aria-expanded="false" tabindex="0">Radio<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-390-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-390-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1863' id='mega-menu-item-1863'><a class="mega-menu-link" href="https://radiomaria.it/radio/diretta/">Diretta</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-41922' id='mega-menu-item-41922'><a class="mega-menu-link" href="https://radiomaria.it/radio/palinsesto/">Palinsesto</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-395' id='mega-menu-item-395'><a class="mega-menu-link" href="https://radiomaria.it/radio/frequenze/">Frequenze</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14562' id='mega-menu-item-14562'><a class="mega-menu-link" href="https://radiomaria.it/conduttori/fanzaga-padre-livio/">Direttore</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14558' id='mega-menu-item-14558'><a class="mega-menu-link" href="https://radiomaria.it/radio/chi-siamo/">Chi siamo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14561' id='mega-menu-item-14561'><a class="mega-menu-link" href="https://radiomaria.it/conduttori/">Conduttori</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14559' id='mega-menu-item-14559'><a class="mega-menu-link" href="https://radiomaria.it/radio/radio-maria-nel-mondo/">Radio Maria nel Mondo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14560' id='mega-menu-item-14560'><a class="mega-menu-link" href="https://radiomaria.it/category/notizie-dalla-radio/">Notizie dalla Radio</a></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-390-2'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-390-2-0'></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-393' id='mega-menu-item-393'><a class="mega-menu-link" href="https://radiomaria.it/padre-livio/" aria-haspopup="true" aria-expanded="false" tabindex="0">Padre Livio<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-393-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-393-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14565' id='mega-menu-item-14565'><a class="mega-menu-link" href="https://radiomaria.it/la-voce-del-direttore/">La voce del direttore</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14585' id='mega-menu-item-14585'><a class="mega-menu-link" href="https://radiomaria.it/trasmissioni/commento-ai-messaggi-e-dirette-da-medjugorje-di-padre-livio/">Commenti ai messaggi di Medjugorje</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14586' id='mega-menu-item-14586'><a class="mega-menu-link" href="https://radiomaria.it/trasmissioni/lettura-cristiana-della-cronaca-e-della-storia/">Lettura cristiana della cronaca e della storia</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-31181' id='mega-menu-item-31181'><a class="mega-menu-link" href="https://radiomaria.it/trasmissioni/catechesi-di-padre-livio/">Catechesi</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1868' id='mega-menu-item-1868'><a class="mega-menu-link" href="https://radiomaria.it/libri/">Libri</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-115376' id='mega-menu-item-115376'><a target="_blank" class="mega-menu-link" href="https://blogdipadrelivio.it/">Blog</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-394' id='mega-menu-item-394'><a class="mega-menu-link" href="https://radiomaria.it/medjugorje/" aria-haspopup="true" aria-expanded="false" tabindex="0">Medjugorje<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-394-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-394-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1864' id='mega-menu-item-1864'><a class="mega-menu-link" href="https://radiomaria.it/category/messaggi/">Messaggi</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14587' id='mega-menu-item-14587'><a class="mega-menu-link" href="https://radiomaria.it/trasmissioni/telefonata-di-marija-per-il-messaggio-della-regina-della-pace/">La telefonata di Marija</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1862' id='mega-menu-item-1862'><a class="mega-menu-link" href="https://radiomaria.it/category/notizie-su-medjugorje/">Notizie su Medjugorje</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14564' id='mega-menu-item-14564'><a class="mega-menu-link" href="https://radiomaria.it/medjugorje/pellegrinaggio-medjugorje/">Pellegrinaggio</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-399' id='mega-menu-item-399'><a class="mega-menu-link" href="https://radiomaria.it/trasmissioni/" tabindex="0">Trasmissioni</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38791' id='mega-menu-item-38791'><a class="mega-menu-link" href="https://radiomaria.it/sostienici/" tabindex="0">Sostienici</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-145355' id='mega-menu-item-145355'><a class="mega-menu-link" href="https://radiomaria.it/video/" tabindex="0">Video</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-391' id='mega-menu-item-391'><a class="mega-menu-link" href="https://radiomaria.it/preghiere/" tabindex="0">Preghiere</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-128906' id='mega-menu-item-128906'><a class="mega-menu-link" href="https://ebooking.radiomaria.it/infinity41/cms/catalogo.html" tabindex="0">Catalogo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-41923' id='mega-menu-item-41923'><a class="mega-menu-link" href="https://radiomaria.it/radio/palinsesto/" tabindex="0">Palinsesto</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38793' id='mega-menu-item-38793'><a class="mega-menu-link" href="https://radiomaria.it/contattaci/" tabindex="0">Contattaci</a></li></ul></div></div>                    <div>
                            </header><!-- #masthead -->
                <div id="content" class="site-content mob">
            <div class="container">
                <div class="row">
                    
    <p id="breadcrumbs" class="col-12 radiomaria-breadcrumbs">
        <span>
            <span>
                <a href="https://radiomaria.it/">Home</a>
                &raquo;
                
                        <a href="/radio/">Radio</a>
                        &raquo;

                    
                        <a href="https://radiomaria.it/category/articoli-in-evidenza/">Articoli in evidenza</a>
                        &raquo;

                    
                        <span class="breadcrumb_last">“Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia”</span>

                
            </span>
        </span>
    </p>


<section id="primary" class="content-area col-sm-12 col-lg-8">
    <main id="main" class="site-main" role="main">

        <article id="post-150613" class="post-150613 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-in-evidenza">
	<header class="entry-header px-3">
		<h1 class="entry-title">“Pnrr al palo e crisi in arrivo, il 2 6/9 si decidono le sorti dell’Italia”</h1>					<p>La Bce potrebbe varare una stretta monetaria e il vertice del gas concludersi con un nulla di fatto. In questa emergenza lo scostamento di bilancio è inevitabile  </p>
						<div class="entry-meta">
							<span>Di: Marco Biscella - Il Sussidiario</span><br/>
						<span>Data di pubblicazione: </span>
			<span class="posted-on"><time class="entry-date published updated" datetime="2022-09-07T09:52:51+02:00">7 Settembre 2022</time></span>		</div><!-- .entry-meta -->
				<div class="post-thumbnail py-3">
			<img width="750" height="405"   alt="" data-srcset="https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1.jpg 750w, https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-300x162.jpg 300w"  data-src="https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1.jpg" data-sizes="(max-width: 750px) 100vw, 750px" class="attachment-wp-bootstrap-starter-child_single size-wp-bootstrap-starter-child_single wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="750" height="405" src="https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1.jpg" class="attachment-wp-bootstrap-starter-child_single size-wp-bootstrap-starter-child_single wp-post-image" alt="" srcset="https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1.jpg 750w, https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-300x162.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript>		</div>
	</header><!-- .entry-header -->
	<div class="entry-content px-3">
		<div class="at-above-post addthis_tool" data-url="https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Giovedì la riunione della Bce e venerdì il Consiglio Ue straordinario sul gas. Due appuntamenti da cui i mercati si aspettano risposte cruciali. Due appuntamenti che però tengono il governo e gli italiani sulle spine. Il timore – avvalorato dagli osservatori e dalle dichiarazioni dei “falchi” del rigore finanziario – è che da Francoforte arrivi un aumento dei tassi significativo e il giorno dopo – in base ai rumors – che a Bruxelles i 27 non trovino un vero accordo sul tetto al prezzo del gas (reso, tra l’altro, irrilevante dalla decisione di Putin di interrompere i flussi dalla Russia). Che scenario si apre per i fondamentali e per i conti pubblici dell’Italia? Che cosa potrebbe o dovrebbe fare Draghi? E soprattutto, il prossimo governo si troverà con un doppio cerino in mano? Ne abbiamo parlato con <strong>Gustavo Piga</strong>, <em>professore di economia politica all’Università Tor Vergata di Roma</em>.</p>
<p><strong>Professore, siamo alla vigilia di due cruciali appuntamenti europei: giovedì si riunisce la Bce e venerdì ci sarà un vertice Ue straordinario sul gas. Partiamo dalla politica monetaria. Che cosa dobbiamo aspettarci e che cosa dovremmo augurarci?</strong></p>
<p style="font-style: inherit;">Gli indicatori segnalano che è in arrivo un vento sempre più gelido dall’Est, una recessione, forte e asimmetrica, che toccherà tutto il pianeta, ma che investirà soprattutto proprio l’Europa. E ci si aspetterebbe che la Ue reagisca con una politica economica relativamente più espansiva rispetto al resto del mondo. Anche perché la politica fiscale è più lenta, ha bisogno di mesi per l’approvazione delle misure, rispetto alla politica monetaria, che in questo momento dovrebbe essere meno restrittiva.</p>
<p style="font-style: inherit;"><strong>Succederà?</strong></p>
<p style="font-style: inherit;">Non credo. Questo porterebbe a un rapido e anticipato deprezzamento dell’euro.</p>
<p style="font-style: inherit;"><strong>In effetti l’euro si sta già indebolendo.</strong></p>
<p style="font-style: inherit;">Vero, ma si sta indebolendo molto meno della gravità delle dimensioni della crisi globale. A mio avviso, c’è una sorprendente resistenza dell’euro.</p>
<p style="font-style: inherit;"><strong>E questo cosa significa?</strong></p>
<p style="font-style: inherit;">I mercati stanno di fatto prezzando una politica monetaria della Bce non relativamente espansiva come dovrebbe. L’euro non si deprezza e ciò indica, appunto, aspettative del mercato sulle mosse della Bce più restrittive di quanto non dovremmo aspettarci in base alle condizioni del ciclo economico mondiale. Nel momento in cui dovremmo vedere, tutt’a un tratto, l’euro collassare – e per il nostro export non sarebbe davvero una cattiva notizia –, vorrà dire che la Bce sarà stata più espansiva del previsto.</p>
<p style="font-style: inherit;"><strong>La voce dei falchi però si fa sempre più grossa a favore di un aumento significativo dei tassi. Non c’è altro da fare?</strong></p>
<p style="font-style: inherit;">Mi stupisce, perché è un momento in cui l’Europa non può giocare con il fuoco, essendo il malato più grave e l’attore politico più fragile del mondo. Una doppia debolezza, economica e politica, che dovrebbe indurre a maggior saggezza la Bce. In questo momento è meglio mettere sul tavolo un minore calo dell’inflazione piuttosto che un maggiore calo della produzione. La gente scende in piazza se perde il lavoro, non se perde un po’ del suo potere d’acquisto.</p>
<p style="font-style: inherit;"><strong>In questa Europa doppiamente fragile, noi siamo ancora i più deboli? E quindi l’impatto della stretta Bce sull’Italia sarebbe ancora più penalizzante?</strong></p>
<p style="font-style: inherit;">Che significa “noi”? Se noi significa che siamo tutti noi europei, se un italiano è un europeo quanto un tedesco o olandese, se “pesa” quanto un tedesco o un olandese, quel noi dovrebbe portare a tenere conto delle nostre ferite.</p>
<p style="font-style: inherit;"><strong>Quindi?</strong></p>
<p style="font-style: inherit;">Dovrebbe portare a considerare una politica monetaria sicuramente più espansiva. Il mio sospetto è che l’Italia sia considerata un po’ fuori dall’Europa. Ma se è così, la conseguenza è semplice: la politica monetaria è centralizzata a Francoforte, ma la politica fiscale non è ancora centralizzata a Bruxelles, e allora dobbiamo usare una politica economica diversa per quel Paese chiamato Italia. Va passata la palla dalla politica monetaria alle politiche fiscali. In questo momento così grave bisogna permettere all’Italia di esercitare una politica fiscale autonoma. Purtroppo questo non avviene. E non vedo cambiamenti all’orizzonte.</p>
<p style="font-style: inherit;"><strong>Perché?</strong></p>
<p style="font-style: inherit;">In questa campagna elettorale il partito accreditato dei favori maggiori e che probabilmente dovrà guidare il prossimo governo, Fratelli d’Italia, ha detto urbi et orbi ai mercati che non intende effettuare uno scostamento di bilancio. Ciò conferma che l’autonomia in politica fiscale resta un miraggio e continueremo a essere la parte più fragile dell’Europa.</p>
<p style="font-style: inherit;"><strong>Insomma, una sorta di circolo vizioso da cui non si vuol far uscire il Paese. Nonostante il nostro elevato debito pubblico, abbiamo la possibilità di far valere le nostre ragioni a Bruxelles?</strong></p>
<p style="font-style: inherit;">Tutto sta a vedere cosa succederà il 26 settembre. Qualora FdI dovesse vincere e la Meloni essere confermata dal Quirinale a Palazzo Chigi, solo a quel punto capiremo le reali intenzioni.</p>
<p style="font-style: inherit;"><strong>Che cosa intende dire?</strong></p>
<p style="font-style: inherit;">Solo dal 26 settembre potremo verificare se le dichiarazioni sullo scostamento sono solo un bluff opportunistico o se invece sono realtà.</p>
<p style="font-style: inherit;"><strong>Se così fosse?</strong></p>
<p style="font-style: inherit;">Se FdI, che molto probabilmente verrà votato per cambiare le cose in Italia, deciderà di ripetere gli errori commessi negli ultimi 10 anni, siamo finiti. Se invece ci sarà uno scostamento per aiutare le imprese a non chiudere, se si userà la politica fiscale come strumento per sostenere l’economia reale, soprattutto attraverso gli investimenti pubblici e non sperperando risorse come fece il governo giallo-verde con lo scostamento iniziale tutto incentrato su Reddito di cittadinanza e Quota 100, a quel punto si pone una questione.</p>
<p style="font-style: inherit;"><strong>Quale?</strong></p>
<p style="font-style: inherit;">Che cosa mette sul tavolo europeo in cambio la Meloni?</p>
<p style="font-style: inherit;"><strong>Ha una buona carta da giocare?</strong></p>
<p style="font-style: inherit;">Dobbiamo mettere la spending review. La vera assicurazione che dobbiamo dare all’Ue è la qualità della spesa, non il taglio della spesa, perché non spendere uccide l’Italia e uccide l’Europa.</p>
<p style="font-style: inherit;"><strong>Di spending review si parla da anni, ma di concreto si è visto poco o nulla.</strong></p>
<p style="font-style: inherit;">Infatti è una scelta che nessun governo italiano ha mai portato avanti: occorre garantire che la spesa che sosterremo per aiutare l’economia sarà una spesa di qualità, in grado di generare una crescita tale da abbattere il rapporto debito/Pil, rendendo così il nostro debito pubblico più sostenibile. Il contrario di quello che è successo in questi anni con l’austerità, che ha fatto salire il nostro debito prima dal 100% al 130% e poi con la pandemia al 150%.</p>
<p style="font-style: inherit;"><strong>Il governo Draghi è dimissionario, è in carica per sbrigare gli affari correnti, ma non può scavallare una scadenza importante: la NaDef. Potrebbe essere l’occasione per tracciare la via della spesa di qualità?</strong></p>
<p style="font-style: inherit;">Premesso che di programmatico nella NaDef non ci sarà nulla, perché Draghi aspetterà che sia il nuovo governo a dettare le linee per fissare le dimensioni del deficit del nostro paese, la sua domanda pone una questione molto interessante. Sì, il governo Draghi potrebbe mettere molto nella NaDef sulla spending review, intesa appunto come miglioramento della qualità della spesa pubblica. Il buongiorno però si doveva vedere dal mattino. Ripeto: negli ultimi 10 anni non ho visto nessun governo focalizzarsi su questo tema e anche la scelta a suo tempo di Cottarelli come Commissario straordinario per la spending review non ha funzionato.</p>
<p style="font-style: inherit;"><strong>Secondo lei, perché?</strong></p>
<p style="font-style: inherit;">Non credo alla filosofia dell’uomo solo al comando: per fare la rivoluzione della spesa di qualità ci vuole un primo ministro che si spende in prima persona per eliminare gli sprechi enormi che ci sono, specie negli appalti pubblici.</p>
<p style="font-style: inherit;"><strong>Draghi ha spronato il governo a lavorare duro. Prima di lasciare Palazzo Chigi vuole accelerare sulla realizzazione del Pnrr, però mancano i decreti attuativi, e il Piano fatica a decollare. E se perdiamo quei fondi?</strong></p>
<p style="font-style: inherit;">I fondi del Pnrr li stiamo già perdendo. È stato lo stesso ministro Franco ad ammettere che nel 2021 abbiamo speso solo 5 miliardi dei 15 a noi assegnati. Sono stati rinviati e così abbiamo bruciato almeno lo 0,6% di crescita. Ecco perché la nostra ripresa post-Covid sta rallentando. La domanda è: perché li abbiamo persi?</p>
<p style="font-style: inherit;"><strong>La sua risposta?</strong></p>
<p style="font-style: inherit;">Il governo non ha fatto nulla per mettere in piedi una macchina organizzativa capace di spendere quei fondi. Si parlava di assumere mille persone per lavorare proprio sul Pnrr, sappiamo oggi che sono andate via, non sono state utilizzate. Era invece fondamentale immettere leve competenti e ben retribuite per riuscire a spendere quei 15 miliardi. Già adesso il Pnrr non lo stiamo usando.</p>
<p style="font-style: inherit;"><strong>Inflazione, emergenza energetica, Covid, guerra in Ucraina: in un simile scenario c’è chi invoca un nuovo Pnrr. Andrebbe cambiato?</strong></p>
<p style="font-style: inherit;">Certo che dobbiamo cambiare il Pnrr, e non solo per fronteggiare la drammatica crisi energetica, che richiede capitoli di spesa diversi rispetto alla versione originale del Piano, ma anche per mettere a posto questo nodo drammatico: dobbiamo investire in capacità amministrativa, inserire gente capace nella cabina di regia delle stazioni appaltanti su tutto il territorio nazionale per fare gli acquisti e farli rapidamente. Ma questo non è previsto dal Pnrr, le risorse non sono state stanziate, ed è un errore. Che senso ha dire che avviamo mille gare, se poi 700 restano ferme o sono bloccate dai ricorsi o vengono indette con grave ritardo? Così è come non avere il Pnrr. Anzi, credo che proprio questo governo lo abbia già messo a rischio.<em> </em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://radiomaria.it/pnrr-al-palo-e-crisi-in-arrivo-il-2-6-9-si-decidono-le-sorti-dellitalia/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .entry-content -->

	<!--<footer class="entry-footer px-3" style="border:1px solid red">
			</footer> .entry-footer -->
</article><!-- #post-## -->

    </main><!-- #main -->

    
    
            <div class="radiomaria-bottom-banner">
                <a class="rm-banner-single" target="_blank" rel="noopener noreferrer" href="https://ebooking.radiomaria.it/infinity41/catalog/articolo/4-libri/ijghvhkunj-.html">
                    <img  width="100%" data-src="https://radiomaria.it/wp-content/uploads/2021/02/Banner-sito-Linvidia-il-morso-del-diavolo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://radiomaria.it/wp-content/uploads/2021/02/Banner-sito-Linvidia-il-morso-del-diavolo.png" width="100%" /></noscript>
                </a>
            </div>

    
    <h2 class="line-blue my-0 p-0 w-100">
								<span class="blue text-uppercase text-white py-2 px-3 d-inline-block">
								Potrebbero interessarti anche</span>
							</h2><div class="bg-grey m100"><div class="card-group">                                                    <div class="card  mx-3   mt-3 mb-0 rounded-0">
                        <a href="https://radiomaria.it/il-papa-e-il-discernimento-santignazio-di-loyola-uno-degli-esempi-piu-istruttivi/" rel="bookmark" title="Il Papa e il discernimento: &#8220;Sant&#8217;Ignazio di Loyola, uno degli esempi più istruttivi&#8221;"><a href="https://radiomaria.it/il-papa-e-il-discernimento-santignazio-di-loyola-uno-degli-esempi-piu-istruttivi/" rel="bookmark" title="Il Papa e il discernimento: &#8220;Sant&#8217;Ignazio di Loyola, uno degli esempi più istruttivi&#8221;"><img   data-src="https://radiomaria.it/wp-content/uploads/2020/03/giornali_carta-364x182.jpg" class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0  line-blueLight" src="https://radiomaria.it/wp-content/uploads/2020/03/giornali_carta-364x182.jpg"></noscript></a>
                            <div class="card-body p-2 pb-0">
                                <h4>
                                    <a class="black" href="https://radiomaria.it/il-papa-e-il-discernimento-santignazio-di-loyola-uno-degli-esempi-piu-istruttivi/" rel="bookmark" title="Il Papa e il discernimento: &#8220;Sant&#8217;Ignazio di Loyola, uno degli esempi più istruttivi&#8221;">Il Papa e il discernimento: &#8220;Sant&#8217;Ignazio di Loyola, uno degli esempi più istruttivi&#8221;</a>
                                </h4>
                                <div class="sideCont">Nel discorso in lingua italiana il Papa, continuando il nuovo</div>
                            </div>
                            <div class="card-img-overlay p-0">
                                <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/articoli-in-evidenza/">Articoli in evidenza</a></span></p>                            </div>
                    </div>
                                                                                    <div class="card  mr-3   mt-3 mb-0 rounded-0">
                        <a href="https://radiomaria.it/le-misure-case-meno-calde-cosa-ce-nel-piano-del-governo-per-il-risparmio-di-gas/" rel="bookmark" title="Le misure. Case meno calde: cosa c&#8217;è nel piano del governo per il risparmio di gas"><a href="https://radiomaria.it/le-misure-case-meno-calde-cosa-ce-nel-piano-del-governo-per-il-risparmio-di-gas/" rel="bookmark" title="Le misure. Case meno calde: cosa c&#8217;è nel piano del governo per il risparmio di gas"><img   data-src="https://radiomaria.it/wp-content/uploads/2022/09/gas-364x182.jpg" class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0  line-blueLight" src="https://radiomaria.it/wp-content/uploads/2022/09/gas-364x182.jpg"></noscript></a>
                            <div class="card-body p-2 pb-0">
                                <h4>
                                    <a class="black" href="https://radiomaria.it/le-misure-case-meno-calde-cosa-ce-nel-piano-del-governo-per-il-risparmio-di-gas/" rel="bookmark" title="Le misure. Case meno calde: cosa c&#8217;è nel piano del governo per il risparmio di gas">Le misure. Case meno calde: cosa c&#8217;è nel piano del governo per il risparmio di gas</a>
                                </h4>
                                <div class="sideCont">Ridurre subito i consumi del gas in Italia. E&#8217; quanto</div>
                            </div>
                            <div class="card-img-overlay p-0">
                                <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/articoli-in-evidenza/">Articoli in evidenza</a></span></p>                            </div>
                    </div>
                                                    </div>
                    <div class="card-group w-100 ">
                                                                <div class="card  mx-3  my-3">
                        <a href="https://radiomaria.it/la-guerra-del-gas-tra-russia-e-ue-non-ha-vincitori-solo-vinti/" rel="bookmark" title="La guerra del gas tra Russia e Ue non ha vincitori, solo vinti"><img   data-src="https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg" class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0  line-blueLight" src="https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg"></noscript></a>
                        <div class="card-body p-2 pb-0">
                            <h4>
                                <a class="black" href="https://radiomaria.it/la-guerra-del-gas-tra-russia-e-ue-non-ha-vincitori-solo-vinti/" rel="bookmark" title="La guerra del gas tra Russia e Ue non ha vincitori, solo vinti">La guerra del gas tra Russia e Ue non ha vincitori, solo vinti</a>
                            </h4>
                        </div>
                        <div class="card-img-overlay p-0">
                            <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/articoli-in-evidenza/">Articoli in evidenza</a></span></p>                        </div>
                    </div>
                                                                                    <div class="card   my-3">
                        <a href="https://radiomaria.it/san-grato-di-aosta-2/" rel="bookmark" title="San Grato di Aosta"><img   data-src="https://radiomaria.it/wp-content/uploads/2022/09/patrono-364x182.jpg" class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0  line-blueLight" src="https://radiomaria.it/wp-content/uploads/2022/09/patrono-364x182.jpg"></noscript></a>
                        <div class="card-body p-2 pb-0">
                            <h4>
                                <a class="black" href="https://radiomaria.it/san-grato-di-aosta-2/" rel="bookmark" title="San Grato di Aosta">San Grato di Aosta</a>
                            </h4>
                        </div>
                        <div class="card-img-overlay p-0">
                            <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/articoli-in-evidenza/">Articoli in evidenza</a></span></p>                        </div>
                    </div>
                                                                                    <div class="card  mx-3  my-3">
                        <a href="https://radiomaria.it/cosi-il-caro-energia-mette-a-rischio-una-filiera-da-575-miliardi/" rel="bookmark" title="Così il caro-energia mette a rischio una filiera da 575 miliardi"><img   data-src="https://radiomaria.it/wp-content/uploads/2022/09/agroalimentare-364x182.jpg" class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0  line-blueLight" src="https://radiomaria.it/wp-content/uploads/2022/09/agroalimentare-364x182.jpg"></noscript></a>
                        <div class="card-body p-2 pb-0">
                            <h4>
                                <a class="black" href="https://radiomaria.it/cosi-il-caro-energia-mette-a-rischio-una-filiera-da-575-miliardi/" rel="bookmark" title="Così il caro-energia mette a rischio una filiera da 575 miliardi">Così il caro-energia mette a rischio una filiera da 575 miliardi</a>
                            </h4>
                        </div>
                        <div class="card-img-overlay p-0">
                            <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/articoli-in-evidenza/">Articoli in evidenza</a></span></p>                        </div>
                    </div>
                                </div>
                    </div>

                
</section><!-- #primary -->


<aside id="secondary" class="widget-area col-sm-12 col-lg-4" role="complementary">
    <section id="text-20" class="widget-odd widget-first widget-1 box radiomaria-sidebar-box radiomaria-il-tempo-dei-segreti widget widget_text"><h3 class="widget-title">IL TEMPO DEI SEGRETI</h3>			<div class="textwidget">
    <p><strong>A Medjugorje la Madonna ha deciso di cambiare il mondo</strong></p>
    <p>Nuovo libro di Padre Livio con Diego Manetti</p>
    <p><a target="_blank" href="https://ebooking.radiomaria.it/Radiomaria/catalog/articolo/9-novit/rsrdtckptv-il-tempo-dei-segreti.html?utm_source=sito-rm&utm_medium=sidebar&utm_campaign=il-tempo-dei-segreti" rel="noopener noreferrer">Richiedi ora</a></p>

    
</div>
		</section>
                        <section class='box widget radiomaria-sidebar-box' style='background-image: url(https://radiomaria.it/wp-content/uploads/2021/04/banner-madonna-sostieni-5x100-1.jpg);'>
                            <h3 class="widget-title">5X1000 A RADIO MARIA</h3>
                                                        <div class="textwidget">
                                <p>&nbsp;</p>
<p>Un <strong>gesto </strong>di <strong>amore</strong></p>
<p>che non ti costa nulla.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                <p><a target="_blank" href="https://donazioni.radiomaria.it/il-tuo-5x1000/" rel="noopener noreferrer">Sostienici</a></p>
                            </div>
                        </section>

        <section id="text-11" class="widget-odd widget-3 box widget widget_text"><style type="text/css">#text-11 { background: url(" https://radiomaria.it/wp-content/uploads/2019/05/sostienici.png") no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; }</style><h3 class="widget-title">Aiutiamo la Madonna ad aiutarci</h3>			<div class="textwidget"><p>Radio Maria è un dono di Maria che ha fruttificato in Italia e si è esteso nei cinque continenti. La Provvidenza ci mette davanti chiamate straordinarie in tutto il mondo, <strong>sostieni Radio Maria</strong>:</p>
<p><a class="sidebar_donaora" href="/sostienici/" target="_blank" rel="noopener">Dona ora</a></p>
</div>
		</section><section id="text-15" class="widget-even widget-4 box widget widget_text"><style type="text/css">#text-15 { background: url(" https://radiomaria.it/wp-content/uploads/2019/03/newsletter.png") no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; }</style><h3 class="widget-title">Iscriviti alla newsletter</h3>			<div class="textwidget"><p>Ricevi i commenti ai messaggi della Regina della Pace, gli editoriali, video e immagini, aggiornamenti dal palinsesto e molto altro ancora…</p>
<p><a class="sidebar_iscriviti_newsletter" href="/iscriviti-alla-newsletter/">Iscriviti</a></p>
</div>
		</section><section id="mycpt_widget-2" class="widget-odd widget-last widget-5 widget widget_mycpt_widget"><h3 class="line-blue my-0 p-0 w-100">
      <span class="blue text-uppercase text-white py-2 px-3 d-inline-block">Più letti</span>
      </h3><div class="mycpt_widgetBlock_post">                                    <div class="card mx-3 mb-3">
                        <a href="https://radiomaria.it/messaggio-del-25-agosto-2022/" rel="bookmark" title="Messaggio del 25 Agosto 2022"><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0 line-blueLight" src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg"></noscript></noscript></noscript></a>
                        <div class="card-body p-2 pb-0">
                            <h4>
                                <a class="black" href="https://radiomaria.it/messaggio-del-25-agosto-2022/" rel="bookmark" title="Messaggio del 25 Agosto 2022">Messaggio del 25 Agosto 2022</a>
                            </h4>
                            <div class="sideCont">
                                Messaggio del 25 Agosto 2022 rivolto alla Parrocchia attraverso la                            </div>
                        </div>
                        <div class="card-img-overlay p-0">
                            <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/">Messaggi di Marija alla parrocchia</a></span></p>                        </div>
                    </div>
                                                                            <div class="card mx-3 mb-3">
                        <a href="https://radiomaria.it/messaggio-del-25-luglio-2022/" rel="bookmark" title="Messaggio del 25 Luglio 2022"><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0 line-blueLight" src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg"></noscript></noscript></noscript></a>
                        <div class="card-body p-2 pb-0">
                            <h4>
                                <a class="black" href="https://radiomaria.it/messaggio-del-25-luglio-2022/" rel="bookmark" title="Messaggio del 25 Luglio 2022">Messaggio del 25 Luglio 2022</a>
                            </h4>
                            <div class="sideCont">
                                Messaggio del 25 Luglio 2022 rivolto alla Parrocchia attraverso la                            </div>
                        </div>
                        <div class="card-img-overlay p-0">
                            <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/">Messaggi di Marija alla parrocchia</a></span></p>                        </div>
                    </div>
                                                                            <div class="card mx-3 mb-3">
                        <a href="https://radiomaria.it/messaggio-del-25-giugno-2022/" rel="bookmark" title="Messaggio del 25 Giugno 2022"><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg" class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="card-img-top rounded-0 line-blueLight" src="https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg"></noscript></noscript></noscript></a>
                        <div class="card-body p-2 pb-0">
                            <h4>
                                <a class="black" href="https://radiomaria.it/messaggio-del-25-giugno-2022/" rel="bookmark" title="Messaggio del 25 Giugno 2022">Messaggio del 25 Giugno 2022</a>
                            </h4>
                            <div class="sideCont">
                                Messaggio del 25 Giugno 2022 rivolto alla Parrocchia attraverso la                            </div>
                        </div>
                        <div class="card-img-overlay p-0">
                            <p class="card-title text-uppercase label bold card-tbig"><span class="blue text-white d-inline-block py-2 px-3"><a class="text-white"  href="https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/">Messaggi di Marija alla parrocchia</a></span></p>                        </div>
                    </div>
                                        </div></section></aside><!-- #secondary -->
</div><!-- .row -->
</div><!-- .container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer navbar-light" role="contentinfo">
    <div class="site-content-footer">
        <div class="container py-4 pt-5 t-line-blue-footer">

            <div class="site-info">
                
                                    <div><div class=""><p class="m-auto pb-1"><a href="/informativa-privacy">Privacy policy</a></p>
<p class="m-auto pb-1">Via Milano 12, 22036 Erba (Co) - CF 94023530150 - <a href="/contattaci">Contatti</a><br>©2008 - 2018 Radio Maria - powered by <a target="_blank" href="https://www.inretedigital.it/" rel="noopener">Inrete Digital</a></p></div></div>                
                <p class="text-center social-links">
                    <a target="_blank" class="social-link-footer footer_social_facebook"
                       href="https://www.facebook.com/radiomaria"><i
                                class="fab fa-facebook-f"></i></a>
                    <a target="_blank" class="social-link-footer footer_social_instagram"
                       href="https://www.instagram.com/radiomariaitalia/"><i
                                class="fab fa-instagram"></i></a>
                    <a target="_blank" class="social-link-footer footer_social_twitter"
                       href="https://twitter.com/radiomariaita"><i
                                class="fab fa-twitter"></i></a>
                    <a target="_blank" class="social-link-footer footer_social_youtube"
                       href="https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg"><i
                                class="fab fa-youtube"></i></a></p>

            </div><!-- close .site-info -->
            <div class="row ">
                <div class="col-md-4 m-auto pt-4">
                    <img   data-src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/logo-footer.png" class="imgFooter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="imgFooter" src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/logo-footer.png"></noscript>
                    <p class="ltblue bold">Una voce cristiana in Italia e nel Mondo</p>
                </div>
            </div>
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->
<div class="overlayMob"></div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-46308233-1","data_ga_social":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-1fbdd4155138ce9a801204b7a5469447","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                </script><script type='text/javascript' src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js' id='wp-bootstrap-starter-popper-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cf8e12366092c31' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load-native.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/plugins/megamenu/js/maxmegamenu.js' id='megamenu-js'></script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js' id='wp-jquery-lightbox-swipe-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Immagine precedente","nextLinkTitle":"Image successiva","closeTitle":"chiudi la galleria","image":"Immagine ","of":" di ","download":"Scarica","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiomaria.it/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js' id='wp-jquery-lightbox-js'></script>
<script src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child'/menumob/jquery.mCustomScrollbar.concat.min.js'"></script>
<script type="text/javascript">
    jQuery(document).ready(function () {
        jQuery("#sidebarMenu").mCustomScrollbar({
            theme: "minimal"
        });
        jQuery('.menu-item-has-children').each(function () {
            var $elem = jQuery(this).attr('id');
            jQuery(this).find('ul').addClass('collapse list-unstyled ' + $elem + 'open');
            jQuery(this).append('<p href=".' + $elem + 'open" data-toggle="collapse" aria-expanded="false"><i class="fas fa-angle-down fa-2x"></i></p>');
        });
        jQuery('#dismiss, .overlayMob').on('click', function () {
            jQuery('#sidebarMenu').removeClass('active');
            jQuery('.overlayMob').removeClass('active');
        });

        jQuery('#sidebarCollapse').on('click', function () {
            jQuery('#sidebarMenu').addClass('active');
            jQuery('.overlayMob').addClass('active');
            jQuery('.collapse.in').toggleClass('in');
            jQuery('a[aria-expanded=true]').attr('aria-expanded', 'false');
        });

        jQuery('#sidebarSearch').on('click', function () {
            jQuery('#sidebarMenu').addClass('active');
            jQuery('.overlayMob').addClass('active');
            jQuery('.collapse.in').toggleClass('in');
            jQuery('a[aria-expanded=true]').attr('aria-expanded', 'false');
        });
    });
</script>
</body>
</html>

<!-- Dynamic page generated in 2.078 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-07 10:06:41 -->

<!-- Compression = gzip -->