<!DOCTYPE html><html
lang=it-IT xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec ><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M5FC8JZ');</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2150308681864680');fbq('track','PageView');</script> <noscript><img
height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2150308681864680&ev=PageView&noscript=1"></noscript><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=Edge"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://radiomaria.it/xmlrpc.php> <script id=Cookiebot src=https://consent.cookiebot.com/uc.js    data-cbid=031c6378-785a-4d2c-b5d0-09690bff5523 ></script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>“Nel relativismo multiculti, Saman Abbas è la vittima sbagliata” - Radio Maria</title><link
rel=canonical href=https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="“Nel relativismo multiculti, Saman Abbas è la vittima sbagliata” - Radio Maria"><meta
property="og:description" content="Su Saman Abbas, il pudore dei media e della politica si manifesta nell’oblio di parole come “islam”, “sharia” e “delitto d’onore”, e a favore di “femminicidio”, “patriarcato” e “violenza domestica”. Eppure, quelle parole proibite oggi escono dalla bocca del fratello della ragazza pachistana scomparsa: “Se lasci l’islam sei morta”. Si scava nei campi, per cercare [&hellip;]"><meta
property="og:url" content="https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/"><meta
property="og:site_name" content="Radio Maria"><meta
property="article:published_time" content="2021-06-10T06:47:02+00:00"><meta
property="og:image" content="https://radiomaria.it/wp-content/uploads/2021/06/Saman-uccisa-cosi-a-Novellara.jpg"><meta
property="og:image:width" content="637"><meta
property="og:image:height" content="881"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Radio Maria"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="4 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiomaria.it/#website","url":"https://radiomaria.it/","name":"Radio Maria","description":"","potentialAction":[{"@type":"SearchAction","target":"https://radiomaria.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/#primaryimage","inLanguage":"it-IT","url":"https://radiomaria.it/wp-content/uploads/2021/06/Saman-uccisa-cosi-a-Novellara.jpg","contentUrl":"https://radiomaria.it/wp-content/uploads/2021/06/Saman-uccisa-cosi-a-Novellara.jpg","width":637,"height":881,"caption":"Saman uccisa cos\u00ec a Novellara"},{"@type":"WebPage","@id":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/#webpage","url":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/","name":"\u201cNel relativismo multiculti, Saman Abbas \u00e8 la vittima sbagliata\u201d - Radio Maria","isPartOf":{"@id":"https://radiomaria.it/#website"},"primaryImageOfPage":{"@id":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/#primaryimage"},"datePublished":"2021-06-10T06:47:02+00:00","dateModified":"2021-06-10T06:47:02+00:00","author":{"@id":"https://radiomaria.it/#/schema/person/7b7d2d669688e6af3476f68a84e7510c"},"breadcrumb":{"@id":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/"]}]},{"@type":"BreadcrumbList","@id":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://radiomaria.it/","url":"https://radiomaria.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://radiomaria.it/category/articoli-in-evidenza/","url":"https://radiomaria.it/category/articoli-in-evidenza/","name":"Articoli in evidenza"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/","url":"https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/","name":"\u201cNel relativismo multiculti, Saman Abbas \u00e8 la vittima sbagliata\u201d"}}]},{"@type":"Person","@id":"https://radiomaria.it/#/schema/person/7b7d2d669688e6af3476f68a84e7510c","name":"Radio Maria","image":{"@type":"ImageObject","@id":"https://radiomaria.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5ee0c6ee8834d4314c53ae7b29df31b3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5ee0c6ee8834d4314c53ae7b29df31b3?s=96&d=mm&r=g","caption":"Radio Maria"}}]}</script> <link
rel=dns-prefetch href=//s7.addthis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Radio Maria &raquo; Feed" href=https://radiomaria.it/feed/ ><link
rel=alternate type=application/rss+xml title="Radio Maria &raquo; Feed dei commenti" href=https://radiomaria.it/comments/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiomaria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://radiomaria.it/wp-content/cache/minify/a4873.css media=all> <script src=https://radiomaria.it/wp-content/cache/minify/64a64.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/13efc.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/d52ed.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/63b1f.js></script> <!--[if lt IE 9]> <script src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id=html5hiv-js></script> <![endif]--><link
rel=https://api.w.org/ href=https://radiomaria.it/wp-json/ ><link
rel=alternate type=application/json href=https://radiomaria.it/wp-json/wp/v2/posts/98028><link
rel=EditURI type=application/rsd+xml title=RSD href=https://radiomaria.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://radiomaria.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://radiomaria.it/?p=98028'><link
rel=alternate type=application/json+oembed href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Fnel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata%2F"><link
rel=alternate type=text/xml+oembed href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Fnel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata%2F&#038;format=xml"> <script>var jQueryMigrateHelperHasSentDowngrade=false;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return true;}
var xhr=new XMLHttpRequest();var nonce='3b52c07b89';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return true;}
jQueryMigrateHelperHasSentDowngrade=true;xhr.open('POST','https://radiomaria.it/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=false;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload;}catch(e){reload=false;}}
if(reload){location.reload();}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return true;}</script> <style>@media screen and (max-width: 979px){.at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile{position:relative !important}.at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile .at4-hide{display:block !important}}</style><link
rel=pingback href=https://radiomaria.it/xmlrpc.php><style>#page-sub-header{background:#fff}</style><link
rel=icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-32x32.png sizes=32x32><link
rel=icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-180x180.png><meta
name="msapplication-TileImage" content="https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-270x270.png"><style></style><link
rel=stylesheet href=https://radiomaria.it/wp-content/cache/minify/a4c7a.css media=all> <script src=https://radiomaria.it/wp-content/cache/minify/bfa0d.js></script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-98028 single-format-standard mega-menu-secondary group-blog">
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M5FC8JZ" height=0 width=0 style=display:none;visibility:hidden></iframe>
</noscript><div
id=page class=site> <script>function clicHeaderOnAir(){window.open('https://radiomaria.it/ascolta-la-diretta','','width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');dataLayer.push({event:'clic-radiomaria-topbar-onair-desktop-container'});}
function clicHeaderOnAirMobile(){window.open('https://radiomaria.it/ascolta-la-diretta','','width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');dataLayer.push({event:'clic-radiomaria-topbar-onair-mobile-container'});}</script> <header
id=masthead class=" site-header navbar-static-top navbar-light " role=banner><div
class=site-content-header><div
id=radiomaria-topbar-onair-desktop-container class="container-fluid blue-light radiomaria-topbar-onair-desktop-container" onclick=clicHeaderOnAir()><div
class=container><nav
class="navbar navbar-expand-md radio-maria-top-bar radiomaria-topbar-onair-desktop"><div
class="collapse navbar-collapse radio-maria-top-text">
<span
class=radiomaria-onair-badge>&#8226;</span><span
class=radiomaria-programma-onair-text>ON AIR</span><div
class=radiomaria-programma-onair><p
id=radiomaria-programma-onair class=radiomaria-programma-onair-inner><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span><span>Lettura cristiana della cronaca e della storia - Programma di approfondimento religioso - a cura del Direttore Padre Livio </span></p></div></div></nav></div> <script>var onAirAnimationDuration=document.getElementById('radiomaria-programma-onair').offsetWidth/20;document.getElementById("radiomaria-programma-onair").style.animationDuration=onAirAnimationDuration+"s";</script> </div><div
class="container-fluid blue-light"><div
class=container><nav
class="navbar navbar-expand-md radio-maria-top-bar">
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#main-nav aria-controls aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
class="collapse navbar-collapse justify-content radio-maria-top-text">
Sito ufficiale di Radio Maria Italia</div><div
class=social-header>
<a
target=_blank href=https://www.facebook.com/radiomaria class="social-link-top header_social_facebook"><i
class="fab fa-facebook-f"></i></a>
<a
target=_blank href=https://www.instagram.com/radiomariaitalia/ class="social-link-top header_social_instagram"><i
class="fab fa-instagram"></i></a>
<a
target=_blank href=https://twitter.com/radiomariaita class="social-link-top header_social_twitter"><i
class="fab fa-twitter"></i></a>
<a
target=_blank href=https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg class="social-link-top header_social_youtube"><i
class="fab fa-youtube"></i></a></div><form
id=headerForm role=search method=get class="search-form hrform" action=https://radiomaria.it/ >
<label>
<input
type=search class="search-field form-control hrsearch" placeholder=Ricerca... value name=s title="Search for:">
</label>
<button
type=submit class="border-0 blue-light" value=Search>
</button></form></nav></div></div><div
class="container py-2 radio-maria-header-main"><div
class="row no-gutters"><div
class="float-md-left w-50">
<a
class="d-inline-block radiomaria-logo-desktop" href=https://radiomaria.it/ style=max-height:100px;>
<img
class=radio-maria-logo src=https://radiomaria.it/wp-content/uploads/2019/09/logo_header.jpg alt="Radio Maria">
</a></div><div
class="float-md-right w-50 header-right-actions">
<a
class="d-block float-right header-right-action-1 header_bottone_diretta" onclick="window.open('https://radiomaria.it/ascolta-la-diretta', '', 'width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');" href=# style="max-width:220px; display:block">
<img
height=90px src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_diretta.jpg>
</a>
<a
class="d-block float-right header-right-action-2 header_bottone_donaora" href=/sostienici style="max-width:220px; display:block">
<img
height=90px src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_dona_ora.jpg>
</a></div></div></div><div
class="container p-0"><div
id=mega-menu-wrap-secondary class=mega-menu-wrap><div
class=mega-menu-toggle><div
class=mega-toggle-blocks-left></div><div
class=mega-toggle-blocks-center></div><div
class=mega-toggle-blocks-right><div
class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id=mega-toggle-block-1 tabindex=0><span
class=mega-toggle-label role=button aria-expanded=false><span
class=mega-toggle-label-closed>MENU</span><span
class=mega-toggle-label-open>MENU</span></span></div></div></div><ul
id=mega-menu-secondary class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event=hover_intent data-effect=fade_up data-effect-speed=200 data-effect-mobile=disabled data-effect-speed-mobile=0 data-mobile-force-width=body data-second-click=close data-document-click=collapse data-vertical-behaviour=standard data-breakpoint=0 data-unbind=true data-mobile-state=collapse_all data-hover-intent-timeout=300 data-hover-intent-interval=100><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-398' id=mega-menu-item-398><a
class=mega-menu-link href=https://radiomaria.it/ tabindex=0>Home</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-390' id=mega-menu-item-390><a
class=mega-menu-link href=https://radiomaria.it/radio/ aria-haspopup=true aria-expanded=false tabindex=0>Radio<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-390-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-390-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1863' id=mega-menu-item-1863><a
class=mega-menu-link href=https://radiomaria.it/radio/diretta/ >Diretta</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-41922' id=mega-menu-item-41922><a
class=mega-menu-link href=https://radiomaria.it/radio/palinsesto/ >Palinsesto</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-395' id=mega-menu-item-395><a
class=mega-menu-link href=https://radiomaria.it/radio/frequenze/ >Frequenze</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14562' id=mega-menu-item-14562><a
class=mega-menu-link href=https://radiomaria.it/conduttori/fanzaga-padre-livio/ >Direttore</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14558' id=mega-menu-item-14558><a
class=mega-menu-link href=https://radiomaria.it/radio/chi-siamo/ >Chi siamo</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14561' id=mega-menu-item-14561><a
class=mega-menu-link href=https://radiomaria.it/conduttori/ >Conduttori</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14559' id=mega-menu-item-14559><a
class=mega-menu-link href=https://radiomaria.it/radio/radio-maria-nel-mondo/ >Radio Maria nel Mondo</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14560' id=mega-menu-item-14560><a
class=mega-menu-link href=https://radiomaria.it/category/notizie-dalla-radio/ >Notizie dalla Radio</a></li></ul>
</li></ul>
</li><li
class=mega-menu-row id=mega-menu-390-2><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-3-of-12' id=mega-menu-390-2-0></li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-393' id=mega-menu-item-393><a
class=mega-menu-link href=https://radiomaria.it/padre-livio/ aria-haspopup=true aria-expanded=false tabindex=0>Padre Livio<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-393-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-393-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14565' id=mega-menu-item-14565><a
class=mega-menu-link href=https://radiomaria.it/la-voce-del-direttore/ >La voce del direttore</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14585' id=mega-menu-item-14585><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/commento-ai-messaggi-e-dirette-da-medjugorje-di-padre-livio/ >Commenti ai messaggi di Medjugorje</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14586' id=mega-menu-item-14586><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/lettura-cristiana-della-cronaca-e-della-storia/ >Lettura cristiana della cronaca e della storia</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-31181' id=mega-menu-item-31181><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/catechesi-di-padre-livio/ >Catechesi</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1868' id=mega-menu-item-1868><a
class=mega-menu-link href=https://radiomaria.it/libri/ >Libri</a></li></ul>
</li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-394' id=mega-menu-item-394><a
class=mega-menu-link href=https://radiomaria.it/medjugorje/ aria-haspopup=true aria-expanded=false tabindex=0>Medjugorje<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-394-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-394-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1864' id=mega-menu-item-1864><a
class=mega-menu-link href=https://radiomaria.it/category/messaggi/ >Messaggi</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14587' id=mega-menu-item-14587><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/telefonata-di-marija-per-il-messaggio-della-regina-della-pace/ >La telefonata di Marija</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1862' id=mega-menu-item-1862><a
class=mega-menu-link href=https://radiomaria.it/category/notizie-su-medjugorje/ >Notizie su Medjugorje</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14564' id=mega-menu-item-14564><a
class=mega-menu-link href=https://radiomaria.it/medjugorje/pellegrinaggio-medjugorje/ >Pellegrinaggio</a></li></ul>
</li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-399' id=mega-menu-item-399><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/ tabindex=0>Trasmissioni</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38791' id=mega-menu-item-38791><a
class=mega-menu-link href=https://radiomaria.it/sostienici/ tabindex=0>Sostienici</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-388' id=mega-menu-item-388><a
class=mega-menu-link href=https://radiomaria.it/santi/ tabindex=0>Santi</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-391' id=mega-menu-item-391><a
class=mega-menu-link href=https://radiomaria.it/preghiere/ tabindex=0>Preghiere</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-38790' id=mega-menu-item-38790><a
target=_blank class=mega-menu-link href=https://ebooking.radiomaria.it/Radiomaria/cms/catalogo.html tabindex=0>Catalogo</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-41923' id=mega-menu-item-41923><a
class=mega-menu-link href=https://radiomaria.it/radio/palinsesto/ tabindex=0>Palinsesto</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38793' id=mega-menu-item-38793><a
class=mega-menu-link href=https://radiomaria.it/contattaci/ tabindex=0>Contattaci</a></li></ul></div></div><div></header><div
id=content class="site-content mob"><div
class=container><div
class=row><p
id=breadcrumbs class=col-12><span><span><a
href=https://radiomaria.it/ >Home</a> » <span><a
href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a> » <span
class=breadcrumb_last aria-current=page>“Nel relativismo multiculti, Saman Abbas è la vittima sbagliata”</span></span></span></span></p><section
id=primary class="content-area col-sm-12 col-lg-8"><main
id=main class=site-main role=main><article
id=post-98028 class="post-98028 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-in-evidenza"><header
class="entry-header px-3"><h1 class="entry-title">“Nel relativismo multiculti, Saman Abbas è la vittima sbagliata”</h1><p>Intervista al politologo Hamed Abdel-Samad, sotto scorta in Germania per le sue critiche all’islam radicale</p><div
class=entry-meta>
<span>Di: Giulio Meotti - il Foglio </span><br>
<span>Data di pubblicazione: </span>
<span
class=posted-on><time
class="entry-date published updated" datetime=2021-06-10T08:47:02+02:00>10 Giugno 2021</time></span></div><div
class="post-thumbnail py-3">
<img
width=637 height=405 src=https://radiomaria.it/wp-content/uploads/2021/06/Saman-uccisa-cosi-a-Novellara-637x405.jpg class="attachment-wp-bootstrap-starter-child_single size-wp-bootstrap-starter-child_single wp-post-image" alt loading=lazy></div></header><div
class="entry-content px-3"><div
class="at-above-post addthis_tool" data-url=https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/ ></div><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><p>Su Saman Abbas, il pudore dei media e della politica si manifesta nell’oblio di parole come “islam”, “sharia” e “delitto d’onore”, e a favore di “femminicidio”, “patriarcato” e “violenza domestica”. Eppure, quelle parole proibite oggi escono dalla bocca del fratello della ragazza pachistana scomparsa: “Se lasci l’islam sei morta”. Si scava nei campi, per cercare i resti di questa terribile sentenza.<br>
Di questo pudore parla il nuovo libro di Hamed Abdel-Samad, Schlacht der Identitäten. La battaglia delle identità. E’ uno dei più importanti intellettuali tedeschi, politologo nato al Cairo che vive in Germania, dove si trova sotto la protezione della polizia per le sue critiche all’islam radicale: nessuna residenza permanente, spostamenti in veicoli blindati, custodi armati. “Saman Abbas è il ‘razzismo delle basse aspettative’, ovvero non mi aspetto gli stessi valori o norme dagli immigrati”, dice Abdel-Samad al Foglio. “Mi aspetto che i padri italiani diano la libertà alle figlie. Mi aspetto che le ragazze tedesche abbandonino la casa materna quando vogliono. Ma tutto questo non dagli immigrati. C’è una gerarchia delle vittime nel nuovo antirazzismo. La violenza viene sempre dai bianchi. Se gli immigrati sono vittime del razzismo bianco, i media ci saltano sopra e la rendono virale. E non importa che in Pakistan accadano ogni giorno queste cose”.</p><p>C’è un altro aspetto. “L’antirazzismo è antioccidentale, la narrativa è che solo l’uomo bianco può essere un violento perpetratore. Le minoranze sono solo vittime. Per questo i media sono imbarazzati con le tante Saman Abbas. La paura della sinistra è che la destra sfrutti questi casi per motivi politici, non si deve parlare di terrorismo, di islam, di delitti d’onore, di immigrazione. ‘Non parliamone così non esistono’, pensano”. Ma si ottiene l’effetto contrario. “Solo i radicali si approfittano di questa omertà. La Francia per anni ha taciuto sull’islamismo, le banlieue, e speravano che facendo questo i musulmani sarebbero stati calmi e la destra ridimensionata. Il relativismo culturale ha finito per fargli perdere il controllo”.</p><p>Ora in nome della tolleranza e della protezione alle minoranze si soffoca sul nascere qualsiasi discussione aperta. Abdel-Samad ne sa qualcosa. “L’Università di Mainz ha revocato lo status di gruppo universitario al think tank per l’umanesimo e l’illuminismo perché mi ha invitato a una lezione all’università. Quando ho ricevuto la medaglia Josef Neuberger, gli Antifa mi hanno lanciato candele a una lezione a Monaco. Uno ha cercato di darmi un pugno e mi ha chiamato ‘fascista’ perché avevo scritto un libro che criticava Maometto”. Ma questa omertà è funzionale a una ideologia. “L’illuminismo umanista ha subìto una controrivoluzione, il comunismo, l’islamismo e ora la politica dell’identità. Quest’ultima è come l’islamismo perché non vede l’individuo ma la comunità, sono entrambe dogmatiche, vogliono entrambe rieducare la società e per entrambe le emozioni sono più importanti della ragione. Se non canti sull’altare della chiesa antirazzista, sei fuori, sei fascista, sei xenofobo. Da qui il silenzio paralizzante sulle minoranze”.</p><p>Secondo Abdel-Samad è una religione nuova. “Una che va contro i fondamenti dell’illuminismo, che è quella che a me in Europa ha dato la libertà. Il multiculturalismo sta rimpiazzando l’umanesimo, creando la religione politicamente corretta. ‘Non puoi dire questo’. E’ tipico dei fenomeni totalitari. Mi fu chiaro quando ci sono stati gli assalti alle statue, che mi ricordarono la distruzione dei Budda da parte dei talebani. Trasformano la storia in un tribunale. E tutto questo paralizza la società, a cominciare dalla legge. C’è un odio di sé”.</p><p>Il multiculturalismo si basa su questa religione del senso di colpa. “E’ il vittimismo dell’industria dell’antirazzismo. Questa ideologia si basa sul libro di Robin DiAngelo, il razzismo come peccato originale dell’uomo bianco, i bianchi sono razzisti dalla nascita che è la definizione perfetta del razzismo. Ma così facendo creano un nuovo estremismo. In Germania lo abbiamo visto con il discorso sulla colpa collettiva”.</p><p>Di attacchi, oltre alle fatwe, Abdel-Samad ne ha subiti tanti dal progressismo. “Mi hanno attaccato perché mi vedono come parte della tribù islamica. Avrei dovuto difendere la mia tribù, mai criticarla. Ma io non mi vedo come parte della tribù, ma come un individuo che ha criticato non solo l’islam, ma anche la società tedesca. Per la sinistra era troppo irritante. Sono diventato lo ‘Zio Tom islamico’. E questo avviene anche quando in Italia una famiglia uccide la propria figlia. Non sta bene criticare  troppo. E quando lo fai diventi un razzista. Un ‘islamofobo’. E così, in nome della tolleranza, abbiamo consentito all’intolleranza di crescere”.</p>
<script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><div
class="at-below-post addthis_tool" data-url=https://radiomaria.it/nel-relativismo-multiculti-saman-abbas-e-la-vittima-sbagliata/ ></div><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script></div></article></main><div
class=radiomaria-bottom-banner>
<a
class=rm-banner-single target=_blank rel="noopener noreferrer" href="https://donazioni.radiomaria.it/?utm_source=sito-rm&amp;utm_medium=banner&amp;utm_campaign=5-per-1000">
<img
src=https://radiomaria.it/wp-content/uploads/2021/02/banner1.jpg width=100%>
</a></div><h2 class="line-blue my-0 p-0 w-100">
<span
class="blue text-uppercase text-white py-2 px-3 d-inline-block">
Potrebbero interessarti anche</span></h2><div
class="bg-grey m100"><div
class=card-group><div
class="card  mx-3   mt-3 mb-0 rounded-0">
<a
href=https://radiomaria.it/il-papa-la-preghiera-non-e-ritualismo-ma-il-respiro-che-da-senso-a-ogni-azione/ rel=bookmark title="Il Papa: la preghiera non è ritualismo, ma il respiro che dà senso a ogni azione"><a
href=https://radiomaria.it/il-papa-la-preghiera-non-e-ritualismo-ma-il-respiro-che-da-senso-a-ogni-azione/ rel=bookmark title="Il Papa: la preghiera non è ritualismo, ma il respiro che dà senso a ogni azione"><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/07/giornali_carta-2-750x405-1-364x182.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/il-papa-la-preghiera-non-e-ritualismo-ma-il-respiro-che-da-senso-a-ogni-azione/ rel=bookmark title="Il Papa: la preghiera non è ritualismo, ma il respiro che dà senso a ogni azione">Il Papa: la preghiera non è ritualismo, ma il respiro che dà senso a ogni azione</a></h4><div
class=sideCont>Pregare non è in contraddizione con “l’operosità quotidiana”, con “i</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card  mr-3   mt-3 mb-0 rounded-0">
<a
href=https://radiomaria.it/stati-uniti-e-immigrazione-il-bivio-di-kamala-harris/ rel=bookmark title="Stati Uniti e immigrazione, il bivio di Kamala Harris"><a
href=https://radiomaria.it/stati-uniti-e-immigrazione-il-bivio-di-kamala-harris/ rel=bookmark title="Stati Uniti e immigrazione, il bivio di Kamala Harris"><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/06/Stati-Uniti-e-immigrazione-il-bivio-di-Kamala-Harris-364x182.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/stati-uniti-e-immigrazione-il-bivio-di-kamala-harris/ rel=bookmark title="Stati Uniti e immigrazione, il bivio di Kamala Harris">Stati Uniti e immigrazione, il bivio di Kamala Harris</a></h4><div
class=sideCont>La vicepresidente Kamala Harris incappa nel suo primo incidente di percorso. Sulla</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div></div><div
class="card-group w-100 "><div
class="card  mx-3  my-3">
<a
href=https://radiomaria.it/la-terza-dose-sara-pfizer-e-si-fara-dal-medico-piano-al-via-con-i-fragili/ rel=bookmark title=" La terza dose sarà Pfizer e si farà dal medico. Piano al via con i fragili"><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/06/La-terza-dose-sara-Pfizer-e-si-fara-dal-medico-364x182.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/la-terza-dose-sara-pfizer-e-si-fara-dal-medico-piano-al-via-con-i-fragili/ rel=bookmark title=" La terza dose sarà Pfizer e si farà dal medico. Piano al via con i fragili"> La terza dose sarà Pfizer e si farà dal medico. Piano al via con i fragili</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card   my-3">
<a
href=https://radiomaria.it/san-landerico-di-parigi/ rel=bookmark title="San Landerico di Parigi"><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/06/San-Landerico-di-Parigi-364x182.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/san-landerico-di-parigi/ rel=bookmark title="San Landerico di Parigi">San Landerico di Parigi</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card  mx-3  my-3">
<a
href=https://radiomaria.it/zelanti-generosi-virili-quel-che-sarah-vuol-dire-ai-preti/ rel=bookmark title="Zelanti, generosi, virili: quel che Sarah vuol dire ai preti"><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/06/Zelanti-generosi-virili-364x182.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/zelanti-generosi-virili-quel-che-sarah-vuol-dire-ai-preti/ rel=bookmark title="Zelanti, generosi, virili: quel che Sarah vuol dire ai preti">Zelanti, generosi, virili: quel che Sarah vuol dire ai preti</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div></div></div></section><aside
id=secondary class="widget-area col-sm-12 col-lg-4" role=complementary><section
id=text-20 class="widget-odd widget-first widget-1 box radiomaria-sidebar-box radiomaria-il-tempo-dei-segreti widget widget_text"><h3 class="widget-title">IL TEMPO DEI SEGRETI</h3><div
class=textwidget><p><strong>A Medjugorje la Madonna ha deciso di cambiare il mondo</strong></p><p>Nuovo libro di Padre Livio con Diego Manetti</p><p><a
target=_blank href="https://ebooking.radiomaria.it/Radiomaria/catalog/articolo/9-novit/rsrdtckptv-il-tempo-dei-segreti.html?utm_source=sito-rm&utm_medium=sidebar&utm_campaign=il-tempo-dei-segreti" rel="noopener noreferrer">Richiedi ora</a></p></div></section><section
class='box widget radiomaria-sidebar-box' style='background-image: url(https://radiomaria.it/wp-content/uploads/2021/04/Le-parole-di-Maria-a-medjugorje-banner2.png);'><h3 class="widget-title">LE PAROLE DI MARIA A MEDJUGORJE</h3><div
class=textwidget><p><strong>La sua presenza illumina e conforta</strong></p><p>Nuovo libro di Padre Livio</p><p>&nbsp;</p><p>&nbsp;</p><p><a
target=_blank href="https://ebooking.radiomaria.it/Radiomaria/catalog/articolo/4-libri/mcgstitezq-.html?utm_source=sito-rm&amp;utm_medium=sidebar&amp;utm_campaign=parole-maria-medjugorje" rel="noopener noreferrer">Richiedi ora</a></p></div></section><section
id=text-11 class="widget-odd widget-3 box widget widget_text"><style>#text-11{background:url(" https://radiomaria.it/wp-content/uploads/2019/05/sostienici.png") no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover}</style><h3 class="widget-title">Aiutiamo la Madonna ad aiutarci</h3><div
class=textwidget><p>Radio Maria è un dono di Maria che ha fruttificato in Italia e si è esteso nei cinque continenti. La Provvidenza ci mette davanti chiamate straordinarie in tutto il mondo, <strong>sostieni Radio Maria</strong>:</p><p><a
class=sidebar_donaora href=https://donazioni.radiomaria.it/ target=_blank rel=noopener>Dona ora</a></p></div></section><section
id=text-15 class="widget-even widget-4 box widget widget_text"><style>#text-15{background:url(" https://radiomaria.it/wp-content/uploads/2019/03/newsletter.png") no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover}</style><h3 class="widget-title">Iscriviti alla newsletter</h3><div
class=textwidget><p>Ricevi i commenti ai messaggi della Regina della Pace, gli editoriali, video e immagini, aggiornamenti dal palinsesto e molto altro ancora…</p><p><a
class=sidebar_iscriviti_newsletter href=/iscriviti-alla-newsletter/ >Iscriviti</a></p></div></section><section
id=mycpt_widget-2 class="widget-odd widget-last widget-5 widget widget_mycpt_widget"><h3 class="line-blue my-0 p-0 w-100">
<span
class="blue text-uppercase text-white py-2 px-3 d-inline-block">Più letti</span></h3><div
class=mycpt_widgetBlock_post><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-maggio-2021/ rel=bookmark title="Messaggio del 25 Maggio 2021"><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-maggio-2021/ rel=bookmark title="Messaggio del 25 Maggio 2021">Messaggio del 25 Maggio 2021</a></h4><div
class=sideCont>
Messaggio del 25 Maggio 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-aprile-2021-2/ rel=bookmark title="Messaggio del 25 Aprile 2021"><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-aprile-2021-2/ rel=bookmark title="Messaggio del 25 Aprile 2021">Messaggio del 25 Aprile 2021</a></h4><div
class=sideCont>
Messaggio del 25 Aprile 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-marzo-2021/ rel=bookmark title="Messaggio del 25 Marzo 2021"><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/05/Apparizione-Marija-di-Medjugorje-25-02-2021-1-392x196.jpg></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-marzo-2021/ rel=bookmark title="Messaggio del 25 Marzo 2021">Messaggio del 25 Marzo 2021</a></h4><div
class=sideCont>
Messaggio del 25 Marzo 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div></div></section></aside></div></div></div><footer
id=colophon class="site-footer navbar-light" role=contentinfo><div
class=site-content-footer><div
class="container py-4 pt-5 t-line-blue-footer"><div
class=site-info><div><div
class><p
class="m-auto pb-1"><a
href=/informativa-privacy>Privacy policy</a></p><p
class="m-auto pb-1">Via Milano 12, 22036 Erba (Co) - CF 94023530150 - <a
href=/contattaci>Contatti</a><br>©2008 - 2018 Radio Maria</p></div></div><p
class="text-center social-links">
<a
target=_blank class="social-link-footer footer_social_facebook"
href=https://www.facebook.com/radiomaria><i
class="fab fa-facebook-f"></i></a>
<a
target=_blank class="social-link-footer footer_social_instagram"
href=https://www.instagram.com/radiomariaitalia/ ><i
class="fab fa-instagram"></i></a>
<a
target=_blank class="social-link-footer footer_social_twitter"
href=https://twitter.com/radiomariaita><i
class="fab fa-twitter"></i></a>
<a
target=_blank class="social-link-footer footer_social_youtube"
href=https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg><i
class="fab fa-youtube"></i></a></p></div><div
class="row "><div
class="col-md-4 m-auto pt-4">
<img
class=imgFooter src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/logo-footer.png><p
class="ltblue bold">Una voce cristiana in Italia e nel Mondo</p></div></div></div></div></footer></div><div
class=overlayMob></div> <script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-46308233-1","data_ga_social":true,"ui_language":"it","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-1fbdd4155138ce9a801204b7a5469447","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var new_tools_timeout=false;var refresh_tools=function(){new_tools_timeout=false;addthis.layers.refresh();};var first_load_check=function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}
window.atnt=function(){if(new_tools_timeout!==false){window.clearTimeout(new_tools_timeout);}
new_tools_timeout=window.setTimeout(refresh_tools,15);};}};var first_load_interval_id=window.setInterval(first_load_check,1000);}());</script><script src=https://radiomaria.it/wp-content/cache/minify/ac07c.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/99c1a.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/eb28c.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/ac18e.js></script> <script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=ra-5cf8e12366092c31' id=addthis_widget-js></script> <script src=https://radiomaria.it/wp-content/cache/minify/f892e.js></script> <script id=megamenu-js-extra>var megamenu={"timeout":"300","interval":"100"};</script> <script src=https://radiomaria.it/wp-content/cache/minify/6fd8b.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/10552.js></script> <script id=wp-jquery-lightbox-js-extra>var JQLBSettings={"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Immagine precedente","nextLinkTitle":"Image successiva","closeTitle":"chiudi la galleria","image":"Immagine ","of":" di ","download":"Scarica","pause":"(pause slideshow)","play":"(play slideshow)"};</script> <script src=https://radiomaria.it/wp-content/cache/minify/4b524.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/13d7d.js></script> <script src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child'/menumob/jquery.mCustomScrollbar.concat.min.js'"></script> <script>jQuery(document).ready(function(){jQuery("#sidebarMenu").mCustomScrollbar({theme:"minimal"});jQuery('.menu-item-has-children').each(function(){var $elem=jQuery(this).attr('id');jQuery(this).find('ul').addClass('collapse list-unstyled '+$elem+'open');jQuery(this).append('<p href=".'+$elem+'open" data-toggle=collapse aria-expanded=false><i class="fas fa-angle-down fa-2x"></i></p>');});jQuery('#dismiss, .overlayMob').on('click',function(){jQuery('#sidebarMenu').removeClass('active');jQuery('.overlayMob').removeClass('active');});jQuery('#sidebarCollapse').on('click',function(){jQuery('#sidebarMenu').addClass('active');jQuery('.overlayMob').addClass('active');jQuery('.collapse.in').toggleClass('in');jQuery('a[aria-expanded=true]').attr('aria-expanded','false');});jQuery('#sidebarSearch').on('click',function(){jQuery('#sidebarMenu').addClass('active');jQuery('.overlayMob').addClass('active');jQuery('.collapse.in').toggleClass('in');jQuery('a[aria-expanded=true]').attr('aria-expanded','false');});});</script> </body></html>