<!DOCTYPE html><html
lang=it-IT xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec ><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M5FC8JZ');</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2150308681864680');fbq('track','PageView');</script> <noscript><img
height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=2150308681864680&ev=PageView&noscript=1"></noscript><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=Edge"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://radiomaria.it/xmlrpc.php> <script id=Cookiebot src=https://consent.cookiebot.com/uc.js    data-cbid=031c6378-785a-4d2c-b5d0-09690bff5523 ></script><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Anche l’establishment si accorge della deriva illiberale della sinistra - Radio Maria</title><meta
name="description" content="Articoli in evidenza - Anche l’establishment si accorge della deriva illiberale della sinistra"><link
rel=canonical href=https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Anche l’establishment si accorge della deriva illiberale della sinistra - Radio Maria"><meta
property="og:description" content="Articoli in evidenza - Anche l’establishment si accorge della deriva illiberale della sinistra"><meta
property="og:url" content="https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/"><meta
property="og:site_name" content="Radio Maria"><meta
property="article:published_time" content="2021-09-04T08:16:31+00:00"><meta
property="article:modified_time" content="2021-09-04T08:27:42+00:00"><meta
property="og:image" content="https://radiomaria.it/wp-content/uploads/2021/09/vote.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="675"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Radio Maria"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="3 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiomaria.it/#website","url":"https://radiomaria.it/","name":"Radio Maria","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://radiomaria.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/#primaryimage","inLanguage":"it-IT","url":"https://radiomaria.it/wp-content/uploads/2021/09/vote.jpg","contentUrl":"https://radiomaria.it/wp-content/uploads/2021/09/vote.jpg","width":1200,"height":675,"caption":"vote"},{"@type":"WebPage","@id":"https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/#webpage","url":"https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/","name":"Anche l\u2019establishment si accorge della deriva illiberale della sinistra - Radio Maria","isPartOf":{"@id":"https://radiomaria.it/#website"},"primaryImageOfPage":{"@id":"https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/#primaryimage"},"datePublished":"2021-09-04T08:16:31+00:00","dateModified":"2021-09-04T08:27:42+00:00","author":{"@id":"https://radiomaria.it/#/schema/person/1c8bfb26b813823fab409474bd30d8de"},"description":"Articoli in evidenza - Anche l\u2019establishment si accorge della deriva illiberale della sinistra","breadcrumb":{"@id":"https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/"]}]},{"@type":"BreadcrumbList","@id":"https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://radiomaria.it/"},{"@type":"ListItem","position":2,"name":"Articoli in evidenza","item":"https://radiomaria.it/category/articoli-in-evidenza/"},{"@type":"ListItem","position":3,"name":"Anche l\u2019establishment si accorge della deriva illiberale della sinistra"}]},{"@type":"Person","@id":"https://radiomaria.it/#/schema/person/1c8bfb26b813823fab409474bd30d8de","name":"Radio Maria","image":{"@type":"ImageObject","@id":"https://radiomaria.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8ed676e43c14b94ebc53b9c455a02b3e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8ed676e43c14b94ebc53b9c455a02b3e?s=96&d=mm&r=g","caption":"Radio Maria"},"url":"https://radiomaria.it/author/veronica-abruzzese/"}]}</script> <link
rel=dns-prefetch href=//s7.addthis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Radio Maria &raquo; Feed" href=https://radiomaria.it/feed/ ><link
rel=alternate type=application/rss+xml title="Radio Maria &raquo; Feed dei commenti" href=https://radiomaria.it/comments/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiomaria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://radiomaria.it/wp-content/cache/minify/a4873.css media=all> <script src=https://radiomaria.it/wp-content/cache/minify/64a64.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/13efc.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/d52ed.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/63b1f.js></script> <!--[if lt IE 9]> <script src='https://radiomaria.it/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id=html5hiv-js></script> <![endif]--><link
rel=https://api.w.org/ href=https://radiomaria.it/wp-json/ ><link
rel=alternate type=application/json href=https://radiomaria.it/wp-json/wp/v2/posts/108705><link
rel=EditURI type=application/rsd+xml title=RSD href=https://radiomaria.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://radiomaria.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.8"><link
rel=shortlink href='https://radiomaria.it/?p=108705'><link
rel=alternate type=application/json+oembed href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Flelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico%2F"><link
rel=alternate type=text/xml+oembed href="https://radiomaria.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiomaria.it%2Flelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico%2F&#038;format=xml"> <script>var jQueryMigrateHelperHasSentDowngrade=false;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return true;}
var xhr=new XMLHttpRequest();var nonce='6f2882b1f7';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return true;}
jQueryMigrateHelperHasSentDowngrade=true;xhr.open('POST','https://radiomaria.it/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=false;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload;}catch(e){reload=false;}}
if(reload){location.reload();}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return true;}</script> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style>@media screen and (max-width: 979px){.at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile{position:relative !important}.at-share-dock-outer.addthis-smartlayers.at4-visually-hidden.addthis-smartlayers-mobile .at4-hide{display:block !important}}</style><link
rel=pingback href=https://radiomaria.it/xmlrpc.php><style>#page-sub-header{background:#fff}</style><link
rel=icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-32x32.png sizes=32x32><link
rel=icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-180x180.png><meta
name="msapplication-TileImage" content="https://radiomaria.it/wp-content/uploads/2019/04/cropped-cropped-santaLina-270x270.png"><style></style><link
rel=stylesheet href=https://radiomaria.it/wp-content/cache/minify/a4c7a.css media=all> <script src=https://radiomaria.it/wp-content/cache/minify/bfa0d.js></script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-108705 single-format-standard mega-menu-secondary group-blog">
<noscript>
<iframe
height=0 width=0 style=display:none;visibility:hidden data-src="https://www.googletagmanager.com/ns.html?id=GTM-M5FC8JZ" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</noscript><div
id=page class=site> <script>function clicHeaderOnAir(){window.open('https://radiomaria.it/ascolta-la-diretta','','width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');dataLayer.push({event:'clic-radiomaria-topbar-onair-desktop-container'});}
function clicHeaderOnAirMobile(){window.open('https://radiomaria.it/ascolta-la-diretta','','width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');dataLayer.push({event:'clic-radiomaria-topbar-onair-mobile-container'});}</script> <header
id=masthead class=" site-header navbar-static-top navbar-light " role=banner><div
class=site-content-header><div
id=radiomaria-topbar-onair-desktop-container class="container-fluid blue-light radiomaria-topbar-onair-desktop-container" onclick=clicHeaderOnAir()><div
class=container><nav
class="navbar navbar-expand-md radio-maria-top-bar radiomaria-topbar-onair-desktop"><div
class="collapse navbar-collapse radio-maria-top-text">
<span
class=radiomaria-onair-badge>&#8226;</span><span
class=radiomaria-programma-onair-text>ON AIR</span><div
class=radiomaria-programma-onair><p
id=radiomaria-programma-onair class=radiomaria-programma-onair-inner><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span><span>Un libro alla settimana - Radio Maria</span></p></div></div></nav></div> <script>var onAirAnimationDuration=document.getElementById('radiomaria-programma-onair').offsetWidth/20;document.getElementById("radiomaria-programma-onair").style.animationDuration=onAirAnimationDuration+"s";</script> </div><div
class="container-fluid blue-light"><div
class=container><nav
class="navbar navbar-expand-md radio-maria-top-bar">
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#main-nav aria-controls aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon></span>
</button><div
class="collapse navbar-collapse justify-content radio-maria-top-text">
Sito ufficiale di Radio Maria Italia</div><div
class=social-header>
<a
target=_blank href=https://www.facebook.com/radiomaria class="social-link-top header_social_facebook"><i
class="fab fa-facebook-f"></i></a>
<a
target=_blank href=https://www.instagram.com/radiomariaitalia/ class="social-link-top header_social_instagram"><i
class="fab fa-instagram"></i></a>
<a
target=_blank href=https://twitter.com/radiomariaita class="social-link-top header_social_twitter"><i
class="fab fa-twitter"></i></a>
<a
target=_blank href=https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg class="social-link-top header_social_youtube"><i
class="fab fa-youtube"></i></a></div><form
id=headerForm role=search method=get class="search-form hrform" action=https://radiomaria.it/ >
<label>
<input
type=search class="search-field form-control hrsearch" placeholder=Ricerca... value name=s title="Search for:">
</label>
<button
type=submit class="border-0 blue-light" value=Search>
</button></form></nav></div></div><div
class="container py-2 radio-maria-header-main"><div
class="row no-gutters"><div
class="float-md-left w-50">
<a
class="d-inline-block radiomaria-logo-desktop" href=https://radiomaria.it/ style=max-height:100px;>
<img
alt="Radio Maria" data-src=https://radiomaria.it/wp-content/uploads/2019/09/logo_header.jpg class="radio-maria-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=radio-maria-logo src=https://radiomaria.it/wp-content/uploads/2019/09/logo_header.jpg alt="Radio Maria"></noscript>
</a></div><div
class="float-md-right w-50 header-right-actions">
<a
class="d-block float-right header-right-action-1 header_bottone_diretta" onclick="window.open('https://radiomaria.it/ascolta-la-diretta', '', 'width=500,height=500,left=0,top=0,resizable=no,menubar=no,toolbar=no,location=no,scrollbars=no,status=no');" href=# style="max-width:220px; display:block">
<img
height=90px  data-src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_diretta.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
height=90px src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_diretta.jpg></noscript>
</a>
<a
class="d-block float-right header-right-action-2 header_bottone_donaora" href=/sostienici style="max-width:220px; display:block">
<img
height=90px  data-src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_dona_ora.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
height=90px src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/bottone_dona_ora.jpg></noscript>
</a></div></div></div><div
class="container p-0"><div
id=mega-menu-wrap-secondary class=mega-menu-wrap><div
class=mega-menu-toggle><div
class=mega-toggle-blocks-left></div><div
class=mega-toggle-blocks-center></div><div
class=mega-toggle-blocks-right><div
class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id=mega-toggle-block-1 tabindex=0><span
class=mega-toggle-label role=button aria-expanded=false><span
class=mega-toggle-label-closed>MENU</span><span
class=mega-toggle-label-open>MENU</span></span></div></div></div><ul
id=mega-menu-secondary class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event=hover_intent data-effect=fade_up data-effect-speed=200 data-effect-mobile=disabled data-effect-speed-mobile=0 data-mobile-force-width=body data-second-click=close data-document-click=collapse data-vertical-behaviour=standard data-breakpoint=0 data-unbind=true data-mobile-state=collapse_all data-hover-intent-timeout=300 data-hover-intent-interval=100><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-398' id=mega-menu-item-398><a
class=mega-menu-link href=https://radiomaria.it/ tabindex=0>Home</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-390' id=mega-menu-item-390><a
class=mega-menu-link href=https://radiomaria.it/radio/ aria-haspopup=true aria-expanded=false tabindex=0>Radio<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-390-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-390-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1863' id=mega-menu-item-1863><a
class=mega-menu-link href=https://radiomaria.it/radio/diretta/ >Diretta</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-41922' id=mega-menu-item-41922><a
class=mega-menu-link href=https://radiomaria.it/radio/palinsesto/ >Palinsesto</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-395' id=mega-menu-item-395><a
class=mega-menu-link href=https://radiomaria.it/radio/frequenze/ >Frequenze</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14562' id=mega-menu-item-14562><a
class=mega-menu-link href=https://radiomaria.it/conduttori/fanzaga-padre-livio/ >Direttore</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14558' id=mega-menu-item-14558><a
class=mega-menu-link href=https://radiomaria.it/radio/chi-siamo/ >Chi siamo</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14561' id=mega-menu-item-14561><a
class=mega-menu-link href=https://radiomaria.it/conduttori/ >Conduttori</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14559' id=mega-menu-item-14559><a
class=mega-menu-link href=https://radiomaria.it/radio/radio-maria-nel-mondo/ >Radio Maria nel Mondo</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14560' id=mega-menu-item-14560><a
class=mega-menu-link href=https://radiomaria.it/category/notizie-dalla-radio/ >Notizie dalla Radio</a></li></ul>
</li></ul>
</li><li
class=mega-menu-row id=mega-menu-390-2><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-3-of-12' id=mega-menu-390-2-0></li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-393' id=mega-menu-item-393><a
class=mega-menu-link href=https://radiomaria.it/padre-livio/ aria-haspopup=true aria-expanded=false tabindex=0>Padre Livio<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-393-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-393-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14565' id=mega-menu-item-14565><a
class=mega-menu-link href=https://radiomaria.it/la-voce-del-direttore/ >La voce del direttore</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14585' id=mega-menu-item-14585><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/commento-ai-messaggi-e-dirette-da-medjugorje-di-padre-livio/ >Commenti ai messaggi di Medjugorje</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14586' id=mega-menu-item-14586><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/lettura-cristiana-della-cronaca-e-della-storia/ >Lettura cristiana della cronaca e della storia</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-31181' id=mega-menu-item-31181><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/catechesi-di-padre-livio/ >Catechesi</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1868' id=mega-menu-item-1868><a
class=mega-menu-link href=https://radiomaria.it/libri/ >Libri</a></li></ul>
</li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-394' id=mega-menu-item-394><a
class=mega-menu-link href=https://radiomaria.it/medjugorje/ aria-haspopup=true aria-expanded=false tabindex=0>Medjugorje<span
class=mega-indicator></span></a><ul
class=mega-sub-menu>
<li
class=mega-menu-row id=mega-menu-394-0><ul
class=mega-sub-menu>
<li
class='mega-menu-column mega-menu-columns-12-of-12' id=mega-menu-394-0-0><ul
class=mega-sub-menu>
<li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1864' id=mega-menu-item-1864><a
class=mega-menu-link href=https://radiomaria.it/category/messaggi/ >Messaggi</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14587' id=mega-menu-item-14587><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/telefonata-di-marija-per-il-messaggio-della-regina-della-pace/ >La telefonata di Marija</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1862' id=mega-menu-item-1862><a
class=mega-menu-link href=https://radiomaria.it/category/notizie-su-medjugorje/ >Notizie su Medjugorje</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14564' id=mega-menu-item-14564><a
class=mega-menu-link href=https://radiomaria.it/medjugorje/pellegrinaggio-medjugorje/ >Pellegrinaggio</a></li></ul>
</li></ul>
</li></ul>
</li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-399' id=mega-menu-item-399><a
class=mega-menu-link href=https://radiomaria.it/trasmissioni/ tabindex=0>Trasmissioni</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38791' id=mega-menu-item-38791><a
class=mega-menu-link href=https://radiomaria.it/sostienici/ tabindex=0>Sostienici</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-388' id=mega-menu-item-388><a
class=mega-menu-link href=https://radiomaria.it/santi/ tabindex=0>Santi</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-391' id=mega-menu-item-391><a
class=mega-menu-link href=https://radiomaria.it/preghiere/ tabindex=0>Preghiere</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-38790' id=mega-menu-item-38790><a
target=_blank class=mega-menu-link href=https://ebooking.radiomaria.it/Radiomaria/cms/catalogo.html tabindex=0>Catalogo</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-41923' id=mega-menu-item-41923><a
class=mega-menu-link href=https://radiomaria.it/radio/palinsesto/ tabindex=0>Palinsesto</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-38793' id=mega-menu-item-38793><a
class=mega-menu-link href=https://radiomaria.it/contattaci/ tabindex=0>Contattaci</a></li></ul></div></div><div></header><div
id=content class="site-content mob"><div
class=container><div
class=row><p
id=breadcrumbs class="col-12 radiomaria-breadcrumbs">
<span>
<span>
<a
href=https://radiomaria.it/ >Home</a>
&raquo;
<a
href=/radio/ >Radio</a>
&raquo;
<a
href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a>
&raquo;
<span
class=breadcrumb_last>Anche l’establishment si accorge della deriva illiberale della sinistra</span>
</span>
</span></p><section
id=primary class="content-area col-sm-12 col-lg-8"><main
id=main class=site-main role=main><article
id=post-108705 class="post-108705 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-in-evidenza"><header
class="entry-header px-3"><h1 class="entry-title">Anche l’establishment si accorge della deriva illiberale della sinistra</h1><p>L'Economist denuncia le venature totalitarie del pensiero progressista sulle questioni etiche e sociali. I paradossi e i danni dell'ideologia woke</p><div
class=entry-meta>
<span>Di: Lorenzo Castellani – Tempi </span><br>
<span>Data di pubblicazione: </span>
<span
class=posted-on><time
class="entry-date published" datetime=2021-09-04T10:16:31+02:00>4 Settembre 2021</time></span></div><div
class="post-thumbnail py-3">
<img
width=800 height=405   alt=vote data-src=https://radiomaria.it/wp-content/uploads/2021/09/vote-800x405.jpg class="attachment-wp-bootstrap-starter-child_single size-wp-bootstrap-starter-child_single wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=800 height=405 src=https://radiomaria.it/wp-content/uploads/2021/09/vote-800x405.jpg class="attachment-wp-bootstrap-starter-child_single size-wp-bootstrap-starter-child_single wp-post-image" alt=vote></noscript></div></header><div
class="entry-content px-3"><div
class="at-above-post addthis_tool" data-url=https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/ ></div><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><p>L’ultima copertina dell’<em>Economist</em> è molto rappresentativa della deriva che il dibattito pubblico occidentale ha intrapreso negli ultimi anni. Il numero s’intitola <em>The threat from the illiberal left</em> (la minaccia della sinistra illiberale) e mette in luce le venature totalitarie che attraversano il pensiero progressista. Negli ultimi anni la sinistra si è mostrata sempre più intollerante sulle questioni etiche e sociali: aborto, genere, sessualità, storia, ambiente, scienza. Non c’è aspetto sul quale la radicalizzazione non si sia abbattuta e per la quale non vi sia stata una “lotta di civiltà” con quelle parti della popolazione che non intendevano abbracciare la verità progressista.</p><h3>Linguaggio è potere</h3><p>Queste battaglie, legittime in un agone politico democratico s’intenda, scontano due problemi di fondo. Il primo è che la sinistra intellettuale ha eretto una sorta di muro tra se stessa e chi la pensa in maniera diversa. Non è ammesso dialogo, riconoscimento, dibattito ma solo stigma</p><p>La seconda è che dalla battaglia politica si è passati prima alla manipolazione linguistica e poi all’uso del potere per imporla. La cittadella intellettuale progressista, estremamente ramificata nei media, nelle università, nelle grandi aziende, ha preteso di imporre un certo modo di parlare e comportarsi. E cerca di codificarlo in leggi, attraverso sanzioni e misure di “polizia”.</p><h3>Un nuovo maccartismo</h3><p>Questo approccio apre la porta a due tipiche forme della politica progressista.<br>
Si tratta della politica della perfezione e della politica dell’uniformità; ciascuna di queste due caratteristiche senza l’altra denota uno stile differente di fare politica. Nell’atteggiamento mentale del progressista non vi è spazio per il “meglio in determinate circostanze”, ma solamente per “il meglio”, perché la funzione della ragione è appunto quella di sormontare le circostanze.<br>
E da questa politica della perfezione scaturisce la politica dell’uniformità: una disposizione che non riconosce le circostanze non può avere spazio per la varietà. Tutti devono credere, pensare e agire secondo la regola prescritta.</p><p>Questo nuovo maccartismo da sinistra, che insegue i nemici a suon di processi mediatici e culturali nei confronti dei non allineati, produce effetti distorsivi poiché non ammette più il pluralismo e la diversità di opinioni. Al massimo, forse, tollera il silenzio e a volte nemmeno quello poiché c’è la pretesa dell’impegno su certi temi etici e sociali da parte di tutti coloro che fanno parte di una istituzione. Basti vedere quanto le aziende multinazionali e digitali puntino sulla diffusione collettiva di idee progressiste e s’impegnino per silenziare, etichettare e bannare tutti quei pensieri, parole e idee che non rientrano nella loro soglia di tollerabilità.</p><h3>Chi non si adegua perde il posto</h3><p>Naturalmente questo radicalismo intollerante non è equiparabile ai processi politici o ai campi di prigionia dei vecchi regimi totalitari, tuttavia le sanzioni sociali per chi in certi ambienti non si adegua a codici e linguaggi sono devastanti. Si rischia il posto di lavoro, la reputazione, la rispettabilità e il mancato riconoscimento del proprio valore. Ne risente anche la meritocrazia aperta soltanto a coloro che si adeguano alle teorie nichiliste del progressismo.</p><p>Eppure iniziano ad emergere dei paradossi inquietanti di cui anche un giornale di establishment come l’<em>Economist</em> inizia ad accorgersi. Dopo anni passati a denunciare il pericolo da destra delle democrazie illiberali ci si è resi conto che ad essi si contrapponeva una cultura di sinistra altrettanto intollerante. Il progressismo post-sovietico prometteva di sciogliere l’individuo da ogni vincolo tradizionale (famiglia, religione, nazione) in nome della lotta al potere patriarcale e autoritario. Solo una protezione più solida delle minoranze avrebbe garantito pluralismo, democrazia e libertà per tutti. Peccato però che questa liberazione dell’individuo sia ricaduta in un sistema poliziesco ancor peggiore di quello delle autorità tradizionali.</p><p>Chi non parla, non si comporta e non si autodisciplina nei termini prescritti va incontro alla scomunica progressista, trova la scure delle nuove leggi e dei codici etici e resta vittima dell’aggressività di chi pretende di avere una opinione pubblica omogenea. Una promessa di libertà si è trasformata in una nuova polizia del pensiero di taglio giacobino.</p><h3>L’accoppiata con l’ambientalismo radicale</h3><p>In Europa, dove il credo woke e il politicamente corretto non sono ancora asfissianti quanto negli Stati Uniti, si profilano altri pericoli dovuti alla tradizione statuale e politica europea. Il progressismo nel Continente può accoppiarsi più agevolmente con il socialismo, con lo scientismo e con l’ambientalismo radicale nei prossimi anni aprendo la strada a una massiccia redistribuzione del reddito, alla pianificazione “razionale”, al dirigismo e alla iper-regolamentazione. Inoltre, si rischia che anche al dibattito economico, scientifico e ambientale si applichino gli schemi illiberali della discussione sulle questioni etiche. A quel punto tutti possono diventare potenzialmente dei “negazionisti” di qualche cosa.</p><p>Gli eredi di Bagehot, i redattori dell’<em>Economist</em>, hanno iniziato a fiutare il pericolo. Quanto manca al passaggio dal progressismo woke al progressismo woke socialista? Sarebbe un problema per tutti i ceti dirigenti del vecchio continente oltre che per la salute della democrazia liberale. Senza una moderazione ideologica l’attuale sinistra rischia di combinare più danni della destra peggiore. Quest’ultima è un fenomeno marginale, governa in pochi paesi occidentali ed è fortemente minoritaria nei media, nelle burocrazie e nelle università. La sinistra, al contrario, è egemone in questi ambienti e il potenziale pericolo di caduta in un regime distopico e poliziesco retto dai nuovi bigotti del progresso è ancor più preoccupante.</p>
<script>if(typeof window.atnt!=='undefined'){window.atnt();}</script><div
class="at-below-post addthis_tool" data-url=https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico/ ></div><script>if(typeof window.atnt!=='undefined'){window.atnt();}</script></div></article></main><div
class=radiomaria-bottom-banner>
<a
class=rm-banner-single target=_blank rel="noopener noreferrer" href="https://donazioni.radiomaria.it/?utm_source=sito-rm&amp;utm_medium=banner&amp;utm_campaign=5-per-1000">
<img
width=100% data-src=https://radiomaria.it/wp-content/uploads/2021/02/banner1.jpg class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://radiomaria.it/wp-content/uploads/2021/02/banner1.jpg width=100%></noscript>
</a></div><h2 class="line-blue my-0 p-0 w-100">
<span
class="blue text-uppercase text-white py-2 px-3 d-inline-block">
Potrebbero interessarti anche</span></h2><div
class="bg-grey m100"><div
class=card-group><div
class="card  mx-3   mt-3 mb-0 rounded-0">
<a
href=https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico-2/ rel=bookmark title="L’élite progressista ha creato in America un clima di conformismo ideologico"><a
href=https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico-2/ rel=bookmark title="L’élite progressista ha creato in America un clima di conformismo ideologico"><img
data-src=https://radiomaria.it/wp-content/uploads/2021/09/joe-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/09/joe-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/lelite-progressista-ha-creato-in-america-un-clima-di-conformismo-ideologico-2/ rel=bookmark title="L’élite progressista ha creato in America un clima di conformismo ideologico">L’élite progressista ha creato in America un clima di conformismo ideologico</a></h4><div
class=sideCont>Continua la serie degli interventi di autocritica da parte dei</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card  mr-3   mt-3 mb-0 rounded-0">
<a
href=https://radiomaria.it/incendio-grattacielo-milano-il-primario-ieo-spaggiari-sono-laico-tutto-e-distrutto-e-se-salvato-solo-il-crocifisso/ rel=bookmark title="Incendio grattacielo Milano, il primario Ieo Spaggiari: “Sono laico, tutto è distrutto e s’è salvato solo il crocifisso”"><a
href=https://radiomaria.it/incendio-grattacielo-milano-il-primario-ieo-spaggiari-sono-laico-tutto-e-distrutto-e-se-salvato-solo-il-crocifisso/ rel=bookmark title="Incendio grattacielo Milano, il primario Ieo Spaggiari: “Sono laico, tutto è distrutto e s’è salvato solo il crocifisso”"><img
data-src=https://radiomaria.it/wp-content/uploads/2021/09/croce-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/09/croce-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/incendio-grattacielo-milano-il-primario-ieo-spaggiari-sono-laico-tutto-e-distrutto-e-se-salvato-solo-il-crocifisso/ rel=bookmark title="Incendio grattacielo Milano, il primario Ieo Spaggiari: “Sono laico, tutto è distrutto e s’è salvato solo il crocifisso”">Incendio grattacielo Milano, il primario Ieo Spaggiari: “Sono laico, tutto è distrutto e s’è salvato solo il crocifisso”</a></h4><div
class=sideCont>Il professor Lorenzo Spaggiari, 60 anni, emiliano, direttore della chirurgia</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div></div><div
class="card-group w-100 "><div
class="card  mx-3  my-3">
<a
href=https://radiomaria.it/propagandare-leutanasia-per-tacere-di-un-quesito-pericoloso/ rel=bookmark title="Propagandare l’eutanasia per tacere di un quesito pericoloso"><img
data-src=https://radiomaria.it/wp-content/uploads/2021/09/articolo-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/09/articolo-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/propagandare-leutanasia-per-tacere-di-un-quesito-pericoloso/ rel=bookmark title="Propagandare l’eutanasia per tacere di un quesito pericoloso">Propagandare l’eutanasia per tacere di un quesito pericoloso</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card   my-3">
<a
href=https://radiomaria.it/scola-de-lubac-erede-e-padre-del-vaticano-ii/ rel=bookmark title="Scola: De Lubac, erede e padre del Vaticano II"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/01/giornali-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/01/giornali-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/scola-de-lubac-erede-e-padre-del-vaticano-ii/ rel=bookmark title="Scola: De Lubac, erede e padre del Vaticano II">Scola: De Lubac, erede e padre del Vaticano II</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div><div
class="card  mx-3  my-3">
<a
href=https://radiomaria.it/afghanistan-tutti-in-pista/ rel=bookmark title="Afghanistan, tutti in pista"><img
data-src=https://radiomaria.it/wp-content/uploads/2021/09/Afghanistan-tutti-in-pista-364x182.jpg class="card-img-top rounded-0  line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0  line-blueLight" src=https://radiomaria.it/wp-content/uploads/2021/09/Afghanistan-tutti-in-pista-364x182.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/afghanistan-tutti-in-pista/ rel=bookmark title="Afghanistan, tutti in pista">Afghanistan, tutti in pista</a></h4></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/articoli-in-evidenza/ >Articoli in evidenza</a></span></p></div></div></div></div></section><aside
id=secondary class="widget-area col-sm-12 col-lg-4" role=complementary><section
id=text-20 class="widget-odd widget-first widget-1 box radiomaria-sidebar-box radiomaria-il-tempo-dei-segreti widget widget_text"><h3 class="widget-title">IL TEMPO DEI SEGRETI</h3><div
class=textwidget><p><strong>A Medjugorje la Madonna ha deciso di cambiare il mondo</strong></p><p>Nuovo libro di Padre Livio con Diego Manetti</p><p><a
target=_blank href="https://ebooking.radiomaria.it/Radiomaria/catalog/articolo/9-novit/rsrdtckptv-il-tempo-dei-segreti.html?utm_source=sito-rm&utm_medium=sidebar&utm_campaign=il-tempo-dei-segreti" rel="noopener noreferrer">Richiedi ora</a></p></div></section><section
class='box widget radiomaria-sidebar-box' style='background-image: url(https://radiomaria.it/wp-content/uploads/2021/04/IMMAGINE-BANNER-LIBRO-FIDATI-DI-GESU-PADRE-LIVIO.png);'><h3 class="widget-title">FIDATI DI GESÙ</h3><div
class=textwidget><p><strong>«Figli miei, in momenti di confusione e rinunce dovete solo cercare il volto di mio Figlio»</strong></p><p>Nuovo libro di Padre Livio</p><p>&nbsp;</p><p>&nbsp;</p><p><a
target=_blank href="https://ebooking.radiomaria.it/Radiomaria/catalog/articolo/4-libri/slcuzihjdu-.html?utm_source=sito-rm&amp;utm_medium=sidebar&amp;utm_campaign=parole-maria-medjugorje" rel="noopener noreferrer">Richiedi ora</a></p></div></section><section
id=text-11 class="widget-odd widget-3 box widget widget_text"><style>#text-11{background:url(" https://radiomaria.it/wp-content/uploads/2019/05/sostienici.png") no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover}</style><h3 class="widget-title">Aiutiamo la Madonna ad aiutarci</h3><div
class=textwidget><p>Radio Maria è un dono di Maria che ha fruttificato in Italia e si è esteso nei cinque continenti. La Provvidenza ci mette davanti chiamate straordinarie in tutto il mondo, <strong>sostieni Radio Maria</strong>:</p><p><a
class=sidebar_donaora href=https://donazioni.radiomaria.it/ target=_blank rel=noopener>Dona ora</a></p></div></section><section
id=text-15 class="widget-even widget-4 box widget widget_text"><style>#text-15{background:url(" https://radiomaria.it/wp-content/uploads/2019/03/newsletter.png") no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover}</style><h3 class="widget-title">Iscriviti alla newsletter</h3><div
class=textwidget><p>Ricevi i commenti ai messaggi della Regina della Pace, gli editoriali, video e immagini, aggiornamenti dal palinsesto e molto altro ancora…</p><p><a
class=sidebar_iscriviti_newsletter href=/iscriviti-alla-newsletter/ >Iscriviti</a></p></div></section><section
id=mycpt_widget-2 class="widget-odd widget-last widget-5 widget widget_mycpt_widget"><h3 class="line-blue my-0 p-0 w-100">
<span
class="blue text-uppercase text-white py-2 px-3 d-inline-block">Più letti</span></h3><div
class=mycpt_widgetBlock_post><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-agosto-2021-2/ rel=bookmark title="Messaggio del 25 Agosto 2021"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
data-src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg></noscript></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-agosto-2021-2/ rel=bookmark title="Messaggio del 25 Agosto 2021">Messaggio del 25 Agosto 2021</a></h4><div
class=sideCont>
Messaggio del 25 Agosto 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-6-agosto-2021/ rel=bookmark title="Messaggio del 6 Agosto 2021"><img
data-src=https://radiomaria.it/wp-content/uploads/2019/06/Marija_Pavlovic-Lunetti-13-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2019/06/Marija_Pavlovic-Lunetti-13-392x196.jpg></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-6-agosto-2021/ rel=bookmark title="Messaggio del 6 Agosto 2021">Messaggio del 6 Agosto 2021</a></h4><div
class=sideCont>
Messaggio particolare della Regina della pace a Marija il 6</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div><div
class="card mx-3 mb-3">
<a
href=https://radiomaria.it/messaggio-del-25-luglio-2021/ rel=bookmark title="Messaggio del 25 Luglio 2021"><img
data-src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
data-src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg class="card-img-top rounded-0 line-blueLight lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="card-img-top rounded-0 line-blueLight" src=https://radiomaria.it/wp-content/uploads/2020/08/MARIJASITO-392x196.jpg></noscript></noscript></a><div
class="card-body p-2 pb-0"><h4>
<a
class=black href=https://radiomaria.it/messaggio-del-25-luglio-2021/ rel=bookmark title="Messaggio del 25 Luglio 2021">Messaggio del 25 Luglio 2021</a></h4><div
class=sideCont>
Messaggio del 25 Luglio 2021 rivolto alla Parrocchia attraverso la</div></div><div
class="card-img-overlay p-0"><p
class="card-title text-uppercase label bold card-tbig"><span
class="blue text-white d-inline-block py-2 px-3"><a
class=text-white  href=https://radiomaria.it/category/messaggi/messaggi-di-marija-alla-parrocchia/ >Messaggi di Marija alla parrocchia</a></span></p></div></div></div></section></aside></div></div></div><footer
id=colophon class="site-footer navbar-light" role=contentinfo><div
class=site-content-footer><div
class="container py-4 pt-5 t-line-blue-footer"><div
class=site-info><div><div
class><p
class="m-auto pb-1"><a
href=/informativa-privacy>Privacy policy</a></p><p
class="m-auto pb-1">Via Milano 12, 22036 Erba (Co) - CF 94023530150 - <a
href=/contattaci>Contatti</a><br>©2008 - 2018 Radio Maria - powered by <a
target=_blank href=https://www.inretedigital.it/ rel=noopener>Inrete Digital</a></p></div></div><p
class="text-center social-links">
<a
target=_blank class="social-link-footer footer_social_facebook"
href=https://www.facebook.com/radiomaria><i
class="fab fa-facebook-f"></i></a>
<a
target=_blank class="social-link-footer footer_social_instagram"
href=https://www.instagram.com/radiomariaitalia/ ><i
class="fab fa-instagram"></i></a>
<a
target=_blank class="social-link-footer footer_social_twitter"
href=https://twitter.com/radiomariaita><i
class="fab fa-twitter"></i></a>
<a
target=_blank class="social-link-footer footer_social_youtube"
href=https://www.youtube.com/channel/UCw6nG2XdclLCWkU3nNdChSg><i
class="fab fa-youtube"></i></a></p></div><div
class="row "><div
class="col-md-4 m-auto pt-4">
<img
data-src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/logo-footer.png class="imgFooter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=imgFooter src=https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child/img/logo-footer.png></noscript><p
class="ltblue bold">Una voce cristiana in Italia e nel Mondo</p></div></div></div></div></footer></div><div
class=overlayMob></div> <script data-cfasync=false>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-46308233-1","data_ga_social":true,"ui_language":"it","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-1fbdd4155138ce9a801204b7a5469447","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var new_tools_timeout=false;var refresh_tools=function(){new_tools_timeout=false;addthis.layers.refresh();};var first_load_check=function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}
window.atnt=function(){if(new_tools_timeout!==false){window.clearTimeout(new_tools_timeout);}
new_tools_timeout=window.setTimeout(refresh_tools,15);};}};var first_load_interval_id=window.setInterval(first_load_check,1000);}());</script><script src=https://radiomaria.it/wp-content/cache/minify/ac07c.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/99c1a.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/eb28c.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/ac18e.js></script> <script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8#pubid=ra-5cf8e12366092c31' id=addthis_widget-js></script> <script src=https://radiomaria.it/wp-content/cache/minify/3c4fc.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/f892e.js></script> <script id=megamenu-js-extra>var megamenu={"timeout":"300","interval":"100"};</script> <script src=https://radiomaria.it/wp-content/cache/minify/6fd8b.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/10552.js></script> <script id=wp-jquery-lightbox-js-extra>var JQLBSettings={"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Immagine precedente","nextLinkTitle":"Image successiva","closeTitle":"chiudi la galleria","image":"Immagine ","of":" di ","download":"Scarica","pause":"(pause slideshow)","play":"(play slideshow)"};</script> <script src=https://radiomaria.it/wp-content/cache/minify/4b524.js></script> <script src=https://radiomaria.it/wp-content/cache/minify/13d7d.js></script> <script src="https://radiomaria.it/wp-content/themes/wp-bootstrap-starter-child'/menumob/jquery.mCustomScrollbar.concat.min.js'"></script> <script>jQuery(document).ready(function(){jQuery("#sidebarMenu").mCustomScrollbar({theme:"minimal"});jQuery('.menu-item-has-children').each(function(){var $elem=jQuery(this).attr('id');jQuery(this).find('ul').addClass('collapse list-unstyled '+$elem+'open');jQuery(this).append('<p href=".'+$elem+'open" data-toggle=collapse aria-expanded=false><i class="fas fa-angle-down fa-2x"></i></p>');});jQuery('#dismiss, .overlayMob').on('click',function(){jQuery('#sidebarMenu').removeClass('active');jQuery('.overlayMob').removeClass('active');});jQuery('#sidebarCollapse').on('click',function(){jQuery('#sidebarMenu').addClass('active');jQuery('.overlayMob').addClass('active');jQuery('.collapse.in').toggleClass('in');jQuery('a[aria-expanded=true]').attr('aria-expanded','false');});jQuery('#sidebarSearch').on('click',function(){jQuery('#sidebarMenu').addClass('active');jQuery('.overlayMob').addClass('active');jQuery('.collapse.in').toggleClass('in');jQuery('a[aria-expanded=true]').attr('aria-expanded','false');});});</script> </body></html>